<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مستوطنون يقطعون أشجار عنب في الخضر",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998898192.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998898192.jpg",
		"datePublished": "2018-07-08T05:42:18+00:00",
		"dateCreated": "2018-07-08T05:42:18+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "65",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مستوطنون يقطعون أشجار عنب في الخضر | دنيا الوطن</title>
	<meta name="description" content="مستوطنون يقطعون أشجار عنب في الخضر">
	<meta name="keywords" content="مستوطنون يقطعون أشجار عنب في الخضر">
		<meta property="og:title" content="مستوطنون يقطعون أشجار عنب في الخضر | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998898192.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="مستوطنون يقطعون أشجار عنب في الخضر">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998898192.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html">
<meta name="twitter:title" content="مستوطنون يقطعون أشجار عنب في الخضر">
<meta name="twitter:description" content="مستوطنون يقطعون أشجار عنب في الخضر | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998898192.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2018-07-08">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?3006">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
				<link rel="manifest" href="/manifest.json">
	<script>
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'error',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;3'></script>
	<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">مستوطنون يقطعون أشجار عنب في الخضر</h1>
		<time datetime="2018-07-08" pubdate>2018-07-08</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998898192.jpg" alt="مستوطنون يقطعون أشجار عنب في الخضر">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1156891.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2MYqcbi" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
			رام الله - دنيا الوطن<br />
 <div><div>قطع مستوطنون، مساء السبت، المئات من أشجار الكرمة المثمرة في أراضي بلدة الخضر جنوب بيت لحم.</div><div><br />
 </div><div>وأفاد منسق لجنة مقاومة الجدار والاستيطان في الخضر أحمد صلاح، بأن المستوطنين قاموا بتقطيع 200 شجرة عنب مثمرة، تقع في منطقة عين العصافير المحاذية لمستوطنتي (أفرات)، و(أليعاز) الجاثمة على أراضي المواطنين.</div><div><br />
 </div><div>وأشار إلى أن أراضي بلدة الخضر، تتعرض منذ فترة لتصعيد كبير من قبل الاحتلال، الذي يهدف إلى سلب المزيد من الأراضي لأغراض استيطانية.</div></div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1156891.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2018/07/08/1156926.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898219.jpg" alt="بنك الإسكان يُعلن الرابح بجائزة الـ 100 ألف دينار عن حزيران 2018" title="بنك الإسكان يُعلن الرابح بجائزة الـ 100 ألف دينار عن حزيران 2018"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156926.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156926.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D8%A7%D9%86%20%D9%8A%D9%8F%D8%B9%D9%84%D9%86%20%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%AD%20%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9%20%D8%A7%D9%84%D9%80%20100%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%8A%D9%86%D8%A7%D8%B1%20%D8%B9%D9%86%20%D8%AD%D8%B2%D9%8A%D8%B1%D8%A7%D9%86%202018&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156926.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156926.html">بنك الإسكان يُعلن الرابح بجائزة الـ 100 ألف دينار عن حزيران 2018</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156922.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898220.jpg" alt="ملف غزة على الطاولة.. عباس يرأس أول اجتماع للجنة المركزية بعد الوعكة الصحية" title="ملف غزة على الطاولة.. عباس يرأس أول اجتماع للجنة المركزية بعد الوعكة الصحية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156922.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156922.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%84%D9%81%20%D8%BA%D8%B2%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%A7%D9%88%D9%84%D8%A9..%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%8A%D8%B1%D8%A3%D8%B3%20%D8%A3%D9%88%D9%84%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%84%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%88%D8%B9%D9%83%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156922.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156922.html">ملف غزة على الطاولة.. عباس يرأس أول اجتماع للجنة المركزية بعد الوعكة الصحية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156918.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898214.jpg" alt="وزير زراعة الاحتلال يقتحم الأقصى" title="وزير زراعة الاحتلال يقتحم الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156918.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156918.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%82%D8%AA%D8%AD%D9%85%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156918.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156918.html">وزير زراعة الاحتلال يقتحم الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156907.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898205.jpg" alt="مشروع قانون في الكنيست يسمح لليهود بشراء الأراضي في الضفة" title="مشروع قانون في الكنيست يسمح لليهود بشراء الأراضي في الضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156907.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156907.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%AA%20%D9%8A%D8%B3%D9%85%D8%AD%20%D9%84%D9%84%D9%8A%D9%87%D9%88%D8%AF%20%D8%A8%D8%B4%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156907.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156907.html">مشروع قانون في الكنيست يسمح لليهود بشراء الأراضي في الضفة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156899.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898200.jpg" alt="ارتفاع حصيلة ضحايا الأمطار غير المسبوقة باليابان إلى 64 شخصاً" title="ارتفاع حصيلة ضحايا الأمطار غير المسبوقة باليابان إلى 64 شخصاً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156899.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156899.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1%20%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9%20%D8%A8%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%20%D8%A5%D9%84%D9%89%2064%20%D8%B4%D8%AE%D8%B5%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156899.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156899.html">ارتفاع حصيلة ضحايا الأمطار غير المسبوقة باليابان إلى 64 شخصاً</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156896.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898197.jpg" alt="الرجوب: تطوير حكام كرة القدم أولوية ونعمل على تأسيس أول مدرسة للحكام" title="الرجوب: تطوير حكام كرة القدم أولوية ونعمل على تأسيس أول مدرسة للحكام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156896.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156896.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%AC%D9%88%D8%A8%3A%20%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%20%D8%AD%D9%83%D8%A7%D9%85%20%D9%83%D8%B1%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D9%85%20%D8%A3%D9%88%D9%84%D9%88%D9%8A%D8%A9%20%D9%88%D9%86%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%A3%D8%B3%D9%8A%D8%B3%20%D8%A3%D9%88%D9%84%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D9%84%D9%84%D8%AD%D9%83%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156896.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156896.html">الرجوب: تطوير حكام كرة القدم أولوية ونعمل على تأسيس أول مدرسة للحكام</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156895.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898196.jpg" alt="استشهاد شاب من مخيم الفوار متأثراً بإصابته برصاص الاحتلال" title="استشهاد شاب من مخيم الفوار متأثراً بإصابته برصاص الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156895.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156895.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF%20%D8%B4%D8%A7%D8%A8%20%D9%85%D9%86%20%D9%85%D8%AE%D9%8A%D9%85%20%D8%A7%D9%84%D9%81%D9%88%D8%A7%D8%B1%20%D9%85%D8%AA%D8%A3%D8%AB%D8%B1%D8%A7%D9%8B%20%D8%A8%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%20%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156895.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156895.html">استشهاد شاب من مخيم الفوار متأثراً بإصابته برصاص الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156894.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998898202.jpg" alt="خلال اقتحامه باحات الأقصى.. وزير إسرائيلي: النبي أمرنا ببناء الهيكل" title="خلال اقتحامه باحات الأقصى.. وزير إسرائيلي: النبي أمرنا ببناء الهيكل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156894.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156894.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%D9%87%20%D8%A8%D8%A7%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89..%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%3A%20%D8%A7%D9%84%D9%86%D8%A8%D9%8A%20%D8%A3%D9%85%D8%B1%D9%86%D8%A7%20%D8%A8%D8%A8%D9%86%D8%A7%D8%A1%20%D8%A7%D9%84%D9%87%D9%8A%D9%83%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156894.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156894.html">خلال اقتحامه باحات الأقصى.. وزير إسرائيلي: النبي أمرنا ببناء الهيكل</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2MYqcbi',
			text: 'مستوطنون يقطعون أشجار عنب في الخضر',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2018/06/26/1154242.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998896375.jpg" alt="صواريخ سوريا" title="صواريخ سوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/26/1154242.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/26/1154242.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/06/26/1154242.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/26/1154242.html">صواريخ سوريا</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/07/08/1156926.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898219.jpg" alt="بنك الإسكان يُعلن الرابح بجائزة الـ 100 ألف دينار عن حزيران 2018" title="بنك الإسكان يُعلن الرابح بجائزة الـ 100 ألف دينار عن حزيران 2018"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156926.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156926.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D8%A7%D9%86%20%D9%8A%D9%8F%D8%B9%D9%84%D9%86%20%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%AD%20%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9%20%D8%A7%D9%84%D9%80%20100%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%8A%D9%86%D8%A7%D8%B1%20%D8%B9%D9%86%20%D8%AD%D8%B2%D9%8A%D8%B1%D8%A7%D9%86%202018&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156926.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156926.html">بنك الإسكان يُعلن الرابح بجائزة الـ 100 ألف دينار عن حزيران 2018</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156918.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898214.jpg" alt="وزير زراعة الاحتلال يقتحم الأقصى" title="وزير زراعة الاحتلال يقتحم الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156918.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156918.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%82%D8%AA%D8%AD%D9%85%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156918.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156918.html">وزير زراعة الاحتلال يقتحم الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156907.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898205.jpg" alt="مشروع قانون في الكنيست يسمح لليهود بشراء الأراضي في الضفة" title="مشروع قانون في الكنيست يسمح لليهود بشراء الأراضي في الضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156907.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156907.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%AA%20%D9%8A%D8%B3%D9%85%D8%AD%20%D9%84%D9%84%D9%8A%D9%87%D9%88%D8%AF%20%D8%A8%D8%B4%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156907.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156907.html">مشروع قانون في الكنيست يسمح لليهود بشراء الأراضي في الضفة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156899.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898200.jpg" alt="ارتفاع حصيلة ضحايا الأمطار غير المسبوقة باليابان إلى 64 شخصاً" title="ارتفاع حصيلة ضحايا الأمطار غير المسبوقة باليابان إلى 64 شخصاً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156899.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156899.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1%20%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9%20%D8%A8%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%20%D8%A5%D9%84%D9%89%2064%20%D8%B4%D8%AE%D8%B5%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156899.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156899.html">ارتفاع حصيلة ضحايا الأمطار غير المسبوقة باليابان إلى 64 شخصاً</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156896.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898197.jpg" alt="الرجوب: تطوير حكام كرة القدم أولوية ونعمل على تأسيس أول مدرسة للحكام" title="الرجوب: تطوير حكام كرة القدم أولوية ونعمل على تأسيس أول مدرسة للحكام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156896.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156896.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%AC%D9%88%D8%A8%3A%20%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%20%D8%AD%D9%83%D8%A7%D9%85%20%D9%83%D8%B1%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D9%85%20%D8%A3%D9%88%D9%84%D9%88%D9%8A%D8%A9%20%D9%88%D9%86%D8%B9%D9%85%D9%84%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%A3%D8%B3%D9%8A%D8%B3%20%D8%A3%D9%88%D9%84%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D9%84%D9%84%D8%AD%D9%83%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156896.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156896.html">الرجوب: تطوير حكام كرة القدم أولوية ونعمل على تأسيس أول مدرسة للحكام</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156895.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898196.jpg" alt="استشهاد شاب من مخيم الفوار متأثراً بإصابته برصاص الاحتلال" title="استشهاد شاب من مخيم الفوار متأثراً بإصابته برصاص الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156895.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156895.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF%20%D8%B4%D8%A7%D8%A8%20%D9%85%D9%86%20%D9%85%D8%AE%D9%8A%D9%85%20%D8%A7%D9%84%D9%81%D9%88%D8%A7%D8%B1%20%D9%85%D8%AA%D8%A3%D8%AB%D8%B1%D8%A7%D9%8B%20%D8%A8%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%20%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156895.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156895.html">استشهاد شاب من مخيم الفوار متأثراً بإصابته برصاص الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156893.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898194.jpg" alt="الإسلامية المسيحية: نخوض معركة وجود في (الخان الأحمر)" title="الإسلامية المسيحية: نخوض معركة وجود في (الخان الأحمر)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156893.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156893.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D8%A9%3A%20%D9%86%D8%AE%D9%88%D8%B6%20%D9%85%D8%B9%D8%B1%D9%83%D8%A9%20%D9%88%D8%AC%D9%88%D8%AF%20%D9%81%D9%8A%20%28%D8%A7%D9%84%D8%AE%D8%A7%D9%86%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1%29&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156893.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156893.html">الإسلامية المسيحية: نخوض معركة وجود في (الخان الأحمر)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/08/1156891.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998898192.jpg" alt="مستوطنون يقطعون أشجار عنب في الخضر" title="مستوطنون يقطعون أشجار عنب في الخضر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D9%82%D8%B7%D8%B9%D9%88%D9%86%20%D8%A3%D8%B4%D8%AC%D8%A7%D8%B1%20%D8%B9%D9%86%D8%A8%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AE%D8%B6%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/07/08/1156891.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/08/1156891.html">مستوطنون يقطعون أشجار عنب في الخضر</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/07/07/1156817.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898133.jpg" alt="فيديو: عبدالله بالخير يتفاجيء من علياء الشمري تطلب يده للزواج على الهواء" title="فيديو: عبدالله بالخير يتفاجيء من علياء الشمري تطلب يده للزواج على الهواء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156817.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156817.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%20%D8%A8%D8%A7%D9%84%D8%AE%D9%8A%D8%B1%20%D9%8A%D8%AA%D9%81%D8%A7%D8%AC%D9%8A%D8%A1%20%D9%85%D9%86%20%D8%B9%D9%84%D9%8A%D8%A7%D8%A1%20%D8%A7%D9%84%D8%B4%D9%85%D8%B1%D9%8A%20%D8%AA%D8%B7%D9%84%D8%A8%20%D9%8A%D8%AF%D9%87%20%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156817.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156817.html">فيديو: عبدالله بالخير يتفاجيء من علياء الشمري تطلب يده للزواج على الهواء</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156816.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898132.jpg" alt="صور: نادين الراسي بالبكيني تغطي جسدها بالعلم البرازيلي" title="صور: نادين الراسي بالبكيني تغطي جسدها بالعلم البرازيلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156816.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156816.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D9%86%D8%A7%D8%AF%D9%8A%D9%86%20%D8%A7%D9%84%D8%B1%D8%A7%D8%B3%D9%8A%20%D8%A8%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%8A%20%D8%AA%D8%BA%D8%B7%D9%8A%20%D8%AC%D8%B3%D8%AF%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%B9%D9%84%D9%85%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156816.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156816.html">صور: نادين الراسي بالبكيني تغطي جسدها بالعلم البرازيلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156772.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898093.jpg" alt="فيديو: مأذون المشاهير يكشف عن خفايا زيجات الفنانين المصريين" title="فيديو: مأذون المشاهير يكشف عن خفايا زيجات الفنانين المصريين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156772.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156772.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%85%D8%A3%D8%B0%D9%88%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%AE%D9%81%D8%A7%D9%8A%D8%A7%20%D8%B2%D9%8A%D8%AC%D8%A7%D8%AA%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156772.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156772.html">فيديو: مأذون المشاهير يكشف عن خفايا زيجات الفنانين المصريين</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156770.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898092.jpg" alt="رد صادم من أرملة محمود عبدالعزيز على فجر السعيد بعد سخريتها من صورتها" title="رد صادم من أرملة محمود عبدالعزيز على فجر السعيد بعد سخريتها من صورتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156770.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156770.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%AF%20%D8%B5%D8%A7%D8%AF%D9%85%20%D9%85%D9%86%20%D8%A3%D8%B1%D9%85%D9%84%D8%A9%20%D9%85%D8%AD%D9%85%D9%88%D8%AF%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%B9%D9%84%D9%89%20%D9%81%D8%AC%D8%B1%20%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF%20%D8%A8%D8%B9%D8%AF%20%D8%B3%D8%AE%D8%B1%D9%8A%D8%AA%D9%87%D8%A7%20%D9%85%D9%86%20%D8%B5%D9%88%D8%B1%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156770.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156770.html">رد صادم من أرملة محمود عبدالعزيز على فجر السعيد بعد سخريتها من صورتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156723.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898061.jpg" alt="صور: مفاجأة.. إيمان العاصي تصدم جمهورها بفُستان مكشوف" title="صور: مفاجأة.. إيمان العاصي تصدم جمهورها بفُستان مكشوف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156723.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156723.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9..%20%D8%A5%D9%8A%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%8A%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D9%81%D9%8F%D8%B3%D8%AA%D8%A7%D9%86%20%D9%85%D9%83%D8%B4%D9%88%D9%81&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156723.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156723.html">صور: مفاجأة.. إيمان العاصي تصدم جمهورها بفُستان مكشوف</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156712.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898059.jpg" alt="عادل إمام يرفض إلتقاط صورة مع قصي خولي ويُحرجه" title="عادل إمام يرفض إلتقاط صورة مع قصي خولي ويُحرجه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156712.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156712.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A7%D8%AF%D9%84%20%D8%A5%D9%85%D8%A7%D9%85%20%D9%8A%D8%B1%D9%81%D8%B6%20%D8%A5%D9%84%D8%AA%D9%82%D8%A7%D8%B7%20%D8%B5%D9%88%D8%B1%D8%A9%20%D9%85%D8%B9%20%D9%82%D8%B5%D9%8A%20%D8%AE%D9%88%D9%84%D9%8A%20%D9%88%D9%8A%D9%8F%D8%AD%D8%B1%D8%AC%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156712.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156712.html">عادل إمام يرفض إلتقاط صورة مع قصي خولي ويُحرجه</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156708.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898058.jpg" alt="بعد 4 أشهر فقط من زواجها.. رضيع في أحضان شيرين يثير الجدل" title="بعد 4 أشهر فقط من زواجها.. رضيع في أحضان شيرين يثير الجدل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156708.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156708.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%204%20%D8%A3%D8%B4%D9%87%D8%B1%20%D9%81%D9%82%D8%B7%20%D9%85%D9%86%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7..%20%D8%B1%D8%B6%D9%8A%D8%B9%20%D9%81%D9%8A%20%D8%A3%D8%AD%D8%B6%D8%A7%D9%86%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156708.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156708.html">بعد 4 أشهر فقط من زواجها.. رضيع في أحضان شيرين يثير الجدل</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156704.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898056.jpg" alt="شعر أصفر ولحية.. لوك عمرو دياب الجديد يحدث ضجة" title="شعر أصفر ولحية.. لوك عمرو دياب الجديد يحدث ضجة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156704.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156704.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%B9%D8%B1%20%D8%A3%D8%B5%D9%81%D8%B1%20%D9%88%D9%84%D8%AD%D9%8A%D8%A9..%20%D9%84%D9%88%D9%83%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156704.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156704.html">شعر أصفر ولحية.. لوك عمرو دياب الجديد يحدث ضجة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156699.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898054.jpg" alt="بصورة جديدة من شهر العسل.. رسالة صارمة من عُكاشة لمنتقدي زواجه" title="بصورة جديدة من شهر العسل.. رسالة صارمة من عُكاشة لمنتقدي زواجه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156699.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156699.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B5%D9%88%D8%B1%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%85%D9%86%20%D8%B4%D9%87%D8%B1%20%D8%A7%D9%84%D8%B9%D8%B3%D9%84..%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%B5%D8%A7%D8%B1%D9%85%D8%A9%20%D9%85%D9%86%20%D8%B9%D9%8F%D9%83%D8%A7%D8%B4%D8%A9%20%D9%84%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156699.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156699.html">بصورة جديدة من شهر العسل.. رسالة صارمة من عُكاشة لمنتقدي زواجه</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156675.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998898053.jpg" alt="صور: صبا مبارك في ملابس جريئة.. كما لم تراها من قبل" title="صور: صبا مبارك في ملابس جريئة.. كما لم تراها من قبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156675.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156675.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D8%B5%D8%A8%D8%A7%20%D9%85%D8%A8%D8%A7%D8%B1%D9%83%20%D9%81%D9%8A%20%D9%85%D9%84%D8%A7%D8%A8%D8%B3%20%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9..%20%D9%83%D9%85%D8%A7%20%D9%84%D9%85%20%D8%AA%D8%B1%D8%A7%D9%87%D8%A7%20%D9%85%D9%86%20%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156675.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156675.html">صور: صبا مبارك في ملابس جريئة.. كما لم تراها من قبل</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/07/07/1156859.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998898170.jpg" alt="الجيش السوري يؤمن طريق دمشق عمان الدولي" title="الجيش السوري يؤمن طريق دمشق عمان الدولي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156859.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156859.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A4%D9%85%D9%86%20%D8%B7%D8%B1%D9%8A%D9%82%20%D8%AF%D9%85%D8%B4%D9%82%20%D8%B9%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156859.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156859.html">الجيش السوري يؤمن طريق دمشق عمان الدولي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156851.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998898161.jpg" alt="مسؤول مصري: الرئيس السيسي رفض &amp;#34;صفقة القرن&amp;#34; في مايو الماضي" title="مسؤول مصري: الرئيس السيسي رفض &amp;#34;صفقة القرن&amp;#34; في مايو الماضي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156851.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156851.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%A4%D9%88%D9%84%20%D9%85%D8%B5%D8%B1%D9%8A%3A%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%20%D8%B1%D9%81%D8%B6%20%26%2334%3B%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%26%2334%3B%20%D9%81%D9%8A%20%D9%85%D8%A7%D9%8A%D9%88%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156851.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156851.html">مسؤول مصري: الرئيس السيسي رفض &#34;صفقة القرن&#34; في مايو الماضي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156848.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998898158.jpg" alt="باحث لبناني: لا داعي للقلق من الهزات الأرضية في جنوب لبنان" title="باحث لبناني: لا داعي للقلق من الهزات الأرضية في جنوب لبنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156848.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156848.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D8%AD%D8%AB%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%3A%20%D9%84%D8%A7%20%D8%AF%D8%A7%D8%B9%D9%8A%20%D9%84%D9%84%D9%82%D9%84%D9%82%20%D9%85%D9%86%20%D8%A7%D9%84%D9%87%D8%B2%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%84%D8%A8%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156848.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156848.html">باحث لبناني: لا داعي للقلق من الهزات الأرضية في جنوب لبنان</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/07/07/1156833.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998898149.jpg" alt="عميد لبناني: اجتماع &amp;#34;بوتين- ترامب&amp;#34; خطوة أساسية للحل السياسي في سوريا" title="عميد لبناني: اجتماع &amp;#34;بوتين- ترامب&amp;#34; خطوة أساسية للحل السياسي في سوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156833.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156833.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%85%D9%8A%D8%AF%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%26%2334%3B%D8%A8%D9%88%D8%AA%D9%8A%D9%86-%20%D8%AA%D8%B1%D8%A7%D9%85%D8%A8%26%2334%3B%20%D8%AE%D8%B7%D9%88%D8%A9%20%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%84%D9%84%D8%AD%D9%84%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/07/07/1156833.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/07/1156833.html">عميد لبناني: اجتماع &#34;بوتين- ترامب&#34; خطوة أساسية للحل السياسي في سوريا</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>

	<script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":7,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
