<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998894053.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998894053.jpg",
		"datePublished": "2018-06-08T14:50:08+00:00",
		"dateCreated": "2018-06-08T14:50:08+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة | دنيا الوطن</title>
	<meta name="description" content="القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة">
	<meta name="keywords" content="القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة">
		<meta property="og:title" content="القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998894053.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998894053.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html">
<meta name="twitter:title" content="القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة">
<meta name="twitter:description" content="القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998894053.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2018-06-08">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2705">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?105"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
				<link rel="manifest" href="/manifest.json">
	<script>
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'error',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8'></script>
	<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة</h1>
		<time datetime="2018-06-08" pubdate>2018-06-08</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998894053.jpg" alt="القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة">
						<figcaption>توضيحية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1150751.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2JGIxLO" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
			رام الله - دنيا الوطن<br />
أفادت القناة 12 الإسرائيلية، بإصابة جندي اسرائيلي بجروح طفيفة، بعد تعرضه لشظايا رصاصة زعمت أنها اطلقت من قبل قناص من قطاع غزة.<div><div><br />
</div><div>وأشارت القناة ذاتها، إلى أنه تم نقل الجندي لتلقي العلاج في مستشفى سوروكا في بئر السبع.</div><div><br />
</div><div><br />
</div></div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1150751.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2018/06/08/1150754.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894056.jpg" alt="نصر الله: يوم الحرب الكبرى هو الذي سيصلي فيه المسلمون بالقدس" title="نصر الله: يوم الحرب الكبرى هو الذي سيصلي فيه المسلمون بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150754.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150754.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%B5%D8%B1%20%D8%A7%D9%84%D9%84%D9%87%3A%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%A7%D9%84%D9%83%D8%A8%D8%B1%D9%89%20%D9%87%D9%88%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B3%D9%8A%D8%B5%D9%84%D9%8A%20%D9%81%D9%8A%D9%87%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%88%D9%86%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150754.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150754.html">نصر الله: يوم الحرب الكبرى هو الذي سيصلي فيه المسلمون بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150753.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894055.jpg" alt="كاميرا خفية عن (اللواط) في غزة تثير جدلاً عبر فيسبوك" title="كاميرا خفية عن (اللواط) في غزة تثير جدلاً عبر فيسبوك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150753.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150753.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D8%A7%20%D8%AE%D9%81%D9%8A%D8%A9%20%D8%B9%D9%86%20%28%D8%A7%D9%84%D9%84%D9%88%D8%A7%D8%B7%29%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%AC%D8%AF%D9%84%D8%A7%D9%8B%20%D8%B9%D8%A8%D8%B1%20%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150753.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150753.html">كاميرا خفية عن (اللواط) في غزة تثير جدلاً عبر فيسبوك</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150752.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894054.jpg" alt="هيئة مسيرة العودة: الجمعة المقبل يوما لزيارة أسر الشهداء والجرحى" title="هيئة مسيرة العودة: الجمعة المقبل يوما لزيارة أسر الشهداء والجرحى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150752.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150752.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%A9%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9%3A%20%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%20%D9%8A%D9%88%D9%85%D8%A7%20%D9%84%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D8%A3%D8%B3%D8%B1%20%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1%20%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150752.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150752.html">هيئة مسيرة العودة: الجمعة المقبل يوما لزيارة أسر الشهداء والجرحى</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150750.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894052.jpg" alt="فيديو: حوامة إسرائيلية تعترض طائرة ورقية حارقة وتمزقها" title="فيديو: حوامة إسرائيلية تعترض طائرة ورقية حارقة وتمزقها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150750.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150750.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%AD%D9%88%D8%A7%D9%85%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AA%D8%B9%D8%AA%D8%B1%D8%B6%20%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D9%88%D8%B1%D9%82%D9%8A%D8%A9%20%D8%AD%D8%A7%D8%B1%D9%82%D8%A9%20%D9%88%D8%AA%D9%85%D8%B2%D9%82%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150750.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150750.html">فيديو: حوامة إسرائيلية تعترض طائرة ورقية حارقة وتمزقها</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150749.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894051.jpg" alt="اصابة خمس صحفيين ومسعف برصاص الاحتلال خلال اداء عملهم شرق القطاع" title="اصابة خمس صحفيين ومسعف برصاص الاحتلال خلال اداء عملهم شرق القطاع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150749.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150749.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AE%D9%85%D8%B3%20%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%20%D9%88%D9%85%D8%B3%D8%B9%D9%81%20%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D8%AF%D8%A7%D8%A1%20%D8%B9%D9%85%D9%84%D9%87%D9%85%20%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150749.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150749.html">اصابة خمس صحفيين ومسعف برصاص الاحتلال خلال اداء عملهم شرق القطاع</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150747.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894049.jpg" alt="فيديو: لحظة إصابة الزميل الصحفي اسماعيل أبو عمر شرق خانيونس" title="فيديو: لحظة إصابة الزميل الصحفي اسماعيل أبو عمر شرق خانيونس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150747.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150747.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%84%D8%AD%D8%B8%D8%A9%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B2%D9%85%D9%8A%D9%84%20%D8%A7%D9%84%D8%B5%D8%AD%D9%81%D9%8A%20%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%20%D8%A3%D8%A8%D9%88%20%D8%B9%D9%85%D8%B1%20%D8%B4%D8%B1%D9%82%20%D8%AE%D8%A7%D9%86%D9%8A%D9%88%D9%86%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150747.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150747.html">فيديو: لحظة إصابة الزميل الصحفي اسماعيل أبو عمر شرق خانيونس</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150746.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894048.jpg" alt="صور: إصابات جراء قمع الاحتلال مسيرة كفر قدوم السلمية" title="صور: إصابات جراء قمع الاحتلال مسيرة كفر قدوم السلمية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150746.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150746.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D9%82%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D9%83%D9%81%D8%B1%20%D9%82%D8%AF%D9%88%D9%85%20%D8%A7%D9%84%D8%B3%D9%84%D9%85%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150746.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150746.html">صور: إصابات جراء قمع الاحتلال مسيرة كفر قدوم السلمية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150735.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998894046.jpg" alt="فيديو: حرائق بعدة مستوطنات بفعل الطائرات الورقية الحارقة وإصابة ثلاثة اسرائيليين بالاختناق" title="فيديو: حرائق بعدة مستوطنات بفعل الطائرات الورقية الحارقة وإصابة ثلاثة اسرائيليين بالاختناق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150735.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150735.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%AD%D8%B1%D8%A7%D8%A6%D9%82%20%D8%A8%D8%B9%D8%AF%D8%A9%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D8%A7%D8%AA%20%D8%A8%D9%81%D8%B9%D9%84%20%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D9%82%D8%A9%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150735.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150735.html">فيديو: حرائق بعدة مستوطنات بفعل الطائرات الورقية الحارقة وإصابة ثلاثة اسرائيليين بالاختناق</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2018/06/08/1150751.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2JGIxLO',
			text: 'القناة 12: اصابة جندي اسرائيلي بعد تعرضه لشظايا رصاصة اطلقت من غزة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2018/01/09/1114821.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998870469.jpg" alt="دولة فلسطينية في غزة" title="دولة فلسطينية في غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/01/09/1114821.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/01/09/1114821.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%88%D9%84%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/01/09/1114821.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/01/09/1114821.html">دولة فلسطينية في غزة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/06/08/1150749.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894051.jpg" alt="اصابة خمس صحفيين ومسعف برصاص الاحتلال خلال اداء عملهم شرق القطاع" title="اصابة خمس صحفيين ومسعف برصاص الاحتلال خلال اداء عملهم شرق القطاع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150749.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150749.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AE%D9%85%D8%B3%20%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%20%D9%88%D9%85%D8%B3%D8%B9%D9%81%20%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D8%AF%D8%A7%D8%A1%20%D8%B9%D9%85%D9%84%D9%87%D9%85%20%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150749.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150749.html">اصابة خمس صحفيين ومسعف برصاص الاحتلال خلال اداء عملهم شرق القطاع</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150746.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894048.jpg" alt="صور: إصابات جراء قمع الاحتلال مسيرة كفر قدوم السلمية" title="صور: إصابات جراء قمع الاحتلال مسيرة كفر قدوم السلمية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150746.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150746.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D9%82%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D9%83%D9%81%D8%B1%20%D9%82%D8%AF%D9%88%D9%85%20%D8%A7%D9%84%D8%B3%D9%84%D9%85%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150746.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150746.html">صور: إصابات جراء قمع الاحتلال مسيرة كفر قدوم السلمية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150735.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894046.jpg" alt="فيديو: حرائق بعدة مستوطنات بفعل الطائرات الورقية الحارقة وإصابة ثلاثة اسرائيليين بالاختناق" title="فيديو: حرائق بعدة مستوطنات بفعل الطائرات الورقية الحارقة وإصابة ثلاثة اسرائيليين بالاختناق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150735.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150735.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%AD%D8%B1%D8%A7%D8%A6%D9%82%20%D8%A8%D8%B9%D8%AF%D8%A9%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D8%A7%D8%AA%20%D8%A8%D9%81%D8%B9%D9%84%20%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D8%B1%D9%82%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D9%82%D8%A9%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150735.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150735.html">فيديو: حرائق بعدة مستوطنات بفعل الطائرات الورقية الحارقة وإصابة ثلاثة اسرائيليين بالاختناق</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150718.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894043.jpg" alt="بالتفاصيل.. وصول المساعدات المغربية إلى مصر في طريقها لقطاع غزة" title="بالتفاصيل.. وصول المساعدات المغربية إلى مصر في طريقها لقطاع غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150718.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150718.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84..%20%D9%88%D8%B5%D9%88%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A5%D9%84%D9%89%20%D9%85%D8%B5%D8%B1%20%D9%81%D9%8A%20%D8%B7%D8%B1%D9%8A%D9%82%D9%87%D8%A7%20%D9%84%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150718.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150718.html">بالتفاصيل.. وصول المساعدات المغربية إلى مصر في طريقها لقطاع غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150717.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894041.jpg" alt="فيديو: فريق من غزة يشارك ببطولة باريس الدولية لكرة القدم" title="فيديو: فريق من غزة يشارك ببطولة باريس الدولية لكرة القدم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150717.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150717.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%81%D8%B1%D9%8A%D9%82%20%D9%85%D9%86%20%D8%BA%D8%B2%D8%A9%20%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%20%D8%A8%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D9%84%D9%83%D8%B1%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150717.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150717.html">فيديو: فريق من غزة يشارك ببطولة باريس الدولية لكرة القدم</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150710.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894039.jpg" alt="حركة فتح ترحب بموقف بلدية برشلونة بشأن الحظر العسكري لإسرائيل" title="حركة فتح ترحب بموقف بلدية برشلونة بشأن الحظر العسكري لإسرائيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150710.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150710.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B1%D9%83%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%AA%D8%B1%D8%AD%D8%A8%20%D8%A8%D9%85%D9%88%D9%82%D9%81%20%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%AD%D8%B8%D8%B1%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150710.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150710.html">حركة فتح ترحب بموقف بلدية برشلونة بشأن الحظر العسكري لإسرائيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150695.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894035.jpg" alt="خالد: إسرائيل وأمريكا تتحملان مسؤولية استهداف المدنيين بيوم القدس العالمي" title="خالد: إسرائيل وأمريكا تتحملان مسؤولية استهداف المدنيين بيوم القدس العالمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150695.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150695.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D8%A7%D9%84%D8%AF%3A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D8%AA%D8%AA%D8%AD%D9%85%D9%84%D8%A7%D9%86%20%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86%20%D8%A8%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150695.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150695.html">خالد: إسرائيل وأمريكا تتحملان مسؤولية استهداف المدنيين بيوم القدس العالمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150694.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998894034.jpg" alt="البرغوثي: تهديدات الاحتلال لن توقف مسيرات المقاومة الشعبية" title="البرغوثي: تهديدات الاحتلال لن توقف مسيرات المقاومة الشعبية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150694.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150694.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D8%BA%D9%88%D8%AB%D9%8A%3A%20%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%84%D9%86%20%D8%AA%D9%88%D9%82%D9%81%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150694.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150694.html">البرغوثي: تهديدات الاحتلال لن توقف مسيرات المقاومة الشعبية</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/06/08/1150755.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998894058.jpg" alt="فضل سليمان ينال لقب &amp;#34;ملحن العام&amp;#34; بعد نيله جائزة الموسيقى العربية" title="فضل سليمان ينال لقب &amp;#34;ملحن العام&amp;#34; بعد نيله جائزة الموسيقى العربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150755.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150755.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%B6%D9%84%20%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%20%D9%8A%D9%86%D8%A7%D9%84%20%D9%84%D9%82%D8%A8%20%26%2334%3B%D9%85%D9%84%D8%AD%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%26%2334%3B%20%D8%A8%D8%B9%D8%AF%20%D9%86%D9%8A%D9%84%D9%87%20%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150755.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150755.html">فضل سليمان ينال لقب &#34;ملحن العام&#34; بعد نيله جائزة الموسيقى العربية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150562.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893956.jpg" alt="إيناس الدغيدي حسمت أمر فبركة رامز جلال:&amp;#34;اتفقنا على كل شيء حتى الشلوت&amp;#34;" title="إيناس الدغيدي حسمت أمر فبركة رامز جلال:&amp;#34;اتفقنا على كل شيء حتى الشلوت&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150562.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150562.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%8A%D9%86%D8%A7%D8%B3%20%D8%A7%D9%84%D8%AF%D8%BA%D9%8A%D8%AF%D9%8A%20%D8%AD%D8%B3%D9%85%D8%AA%20%D8%A3%D9%85%D8%B1%20%D9%81%D8%A8%D8%B1%D9%83%D8%A9%20%D8%B1%D8%A7%D9%85%D8%B2%20%D8%AC%D9%84%D8%A7%D9%84%3A%26%2334%3B%D8%A7%D8%AA%D9%81%D9%82%D9%86%D8%A7%20%D8%B9%D9%84%D9%89%20%D9%83%D9%84%20%D8%B4%D9%8A%D8%A1%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D8%B4%D9%84%D9%88%D8%AA%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150562.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150562.html">إيناس الدغيدي حسمت أمر فبركة رامز جلال:&#34;اتفقنا على كل شيء حتى الشلوت&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150557.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893955.jpg" alt="لطيفة تبكي مرة أخرى: هذا ماحدث بالتفصيل بخصوص السعودية" title="لطيفة تبكي مرة أخرى: هذا ماحدث بالتفصيل بخصوص السعودية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150557.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150557.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%B7%D9%8A%D9%81%D8%A9%20%D8%AA%D8%A8%D9%83%D9%8A%20%D9%85%D8%B1%D8%A9%20%D8%A3%D8%AE%D8%B1%D9%89%3A%20%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%D8%AD%D8%AF%D8%AB%20%D8%A8%D8%A7%D9%84%D8%AA%D9%81%D8%B5%D9%8A%D9%84%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150557.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150557.html">لطيفة تبكي مرة أخرى: هذا ماحدث بالتفصيل بخصوص السعودية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150541.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893949.jpg" alt="بصورة&amp;#34;حميمية&amp;#34;.. الفنان اللبناني نيكولا شلهوب يعلن زواجه من رجل" title="بصورة&amp;#34;حميمية&amp;#34;.. الفنان اللبناني نيكولا شلهوب يعلن زواجه من رجل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150541.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150541.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B5%D9%88%D8%B1%D8%A9%26%2334%3B%D8%AD%D9%85%D9%8A%D9%85%D9%8A%D8%A9%26%2334%3B..%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%20%D9%86%D9%8A%D9%83%D9%88%D9%84%D8%A7%20%D8%B4%D9%84%D9%87%D9%88%D8%A8%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%20%D9%85%D9%86%20%D8%B1%D8%AC%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150541.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150541.html">بصورة&#34;حميمية&#34;.. الفنان اللبناني نيكولا شلهوب يعلن زواجه من رجل</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150518.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893935.jpg" alt="بعد حياة جريئة مثيرة.. الإعلامية السعودية نصرة الحربي تُحرم وجهها على الكاميرات" title="بعد حياة جريئة مثيرة.. الإعلامية السعودية نصرة الحربي تُحرم وجهها على الكاميرات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150518.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150518.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%AD%D9%8A%D8%A7%D8%A9%20%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9%20%D9%85%D8%AB%D9%8A%D8%B1%D8%A9..%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%86%D8%B5%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%D9%8A%20%D8%AA%D9%8F%D8%AD%D8%B1%D9%85%20%D9%88%D8%AC%D9%87%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%8A%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150518.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150518.html">بعد حياة جريئة مثيرة.. الإعلامية السعودية نصرة الحربي تُحرم وجهها على الكاميرات</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150489.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893921.jpg" alt="سمية الخشاب تحسم شائعة طلاقها من أحمد سعد بهذه الصور" title="سمية الخشاب تحسم شائعة طلاقها من أحمد سعد بهذه الصور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150489.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150489.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8%20%D8%AA%D8%AD%D8%B3%D9%85%20%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9%20%D8%B7%D9%84%D8%A7%D9%82%D9%87%D8%A7%20%D9%85%D9%86%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%B3%D8%B9%D8%AF%20%D8%A8%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150489.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150489.html">سمية الخشاب تحسم شائعة طلاقها من أحمد سعد بهذه الصور</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150479.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893911.jpg" alt="هيا الشعيبي تعترف بوزنها بعدما خسرت 67 كيلوغراماً بعد عملية التخسيس" title="هيا الشعيبي تعترف بوزنها بعدما خسرت 67 كيلوغراماً بعد عملية التخسيس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150479.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150479.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B9%D9%8A%D8%A8%D9%8A%20%D8%AA%D8%B9%D8%AA%D8%B1%D9%81%20%D8%A8%D9%88%D8%B2%D9%86%D9%87%D8%A7%20%D8%A8%D8%B9%D8%AF%D9%85%D8%A7%20%D8%AE%D8%B3%D8%B1%D8%AA%2067%20%D9%83%D9%8A%D9%84%D9%88%D8%BA%D8%B1%D8%A7%D9%85%D8%A7%D9%8B%20%D8%A8%D8%B9%D8%AF%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150479.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150479.html">هيا الشعيبي تعترف بوزنها بعدما خسرت 67 كيلوغراماً بعد عملية التخسيس</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150476.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893909.jpg" alt="أحمد الفيشاوي يتزوج السادسة وينشر صورتها .. والجمهور &amp;#34;ع البركة&amp;#34;" title="أحمد الفيشاوي يتزوج السادسة وينشر صورتها .. والجمهور &amp;#34;ع البركة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150476.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150476.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A%20%D9%8A%D8%AA%D8%B2%D9%88%D8%AC%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%D8%A9%20%D9%88%D9%8A%D9%86%D8%B4%D8%B1%20%D8%B5%D9%88%D8%B1%D8%AA%D9%87%D8%A7%20..%20%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%26%2334%3B%D8%B9%20%D8%A7%D9%84%D8%A8%D8%B1%D9%83%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150476.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150476.html">أحمد الفيشاوي يتزوج السادسة وينشر صورتها .. والجمهور &#34;ع البركة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150429.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893876.jpg" alt="وفاة الممثل السوري أحمد الخير عن عمر الـ72 عاماً" title="وفاة الممثل السوري أحمد الخير عن عمر الـ72 عاماً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150429.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150429.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%84%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%AE%D9%8A%D8%B1%20%D8%B9%D9%86%20%D8%B9%D9%85%D8%B1%20%D8%A7%D9%84%D9%8072%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150429.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150429.html">وفاة الممثل السوري أحمد الخير عن عمر الـ72 عاماً</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/07/1150422.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998893871.jpg" alt="نبيلة عبيد تكشف سرًا عن مديحة يسري قبل رحيلها" title="نبيلة عبيد تكشف سرًا عن مديحة يسري قبل رحيلها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150422.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150422.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A8%D9%8A%D9%84%D8%A9%20%D8%B9%D8%A8%D9%8A%D8%AF%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B3%D8%B1%D9%8B%D8%A7%20%D8%B9%D9%86%20%D9%85%D8%AF%D9%8A%D8%AD%D8%A9%20%D9%8A%D8%B3%D8%B1%D9%8A%20%D9%82%D8%A8%D9%84%20%D8%B1%D8%AD%D9%8A%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/06/07/1150422.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/07/1150422.html">نبيلة عبيد تكشف سرًا عن مديحة يسري قبل رحيلها</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/06/08/1150709.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998894038.jpg" alt="بعد السعودية.. هل ستسمح السودان بعبور طائرات بطريقها لإسرائيل مجالها الجوي؟" title="بعد السعودية.. هل ستسمح السودان بعبور طائرات بطريقها لإسرائيل مجالها الجوي؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150709.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150709.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9..%20%D9%87%D9%84%20%D8%B3%D8%AA%D8%B3%D9%85%D8%AD%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D8%A8%D8%B9%D8%A8%D9%88%D8%B1%20%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA%20%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D9%87%D8%A7%20%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%85%D8%AC%D8%A7%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150709.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150709.html">بعد السعودية.. هل ستسمح السودان بعبور طائرات بطريقها لإسرائيل مجالها الجوي؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150697.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998894037.jpg" alt="إسرائيل تُقدم رواية &amp;#34;غير مسبوقة&amp;#34; لوفاة عبد الناصر" title="إسرائيل تُقدم رواية &amp;#34;غير مسبوقة&amp;#34; لوفاة عبد الناصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150697.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150697.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D9%8F%D9%82%D8%AF%D9%85%20%D8%B1%D9%88%D8%A7%D9%8A%D8%A9%20%26%2334%3B%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9%26%2334%3B%20%D9%84%D9%88%D9%81%D8%A7%D8%A9%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%86%D8%A7%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150697.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150697.html">إسرائيل تُقدم رواية &#34;غير مسبوقة&#34; لوفاة عبد الناصر</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150676.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998894017.jpg" alt="تسع دول يدخلها السوريون بدون تأشيرة في 2018" title="تسع دول يدخلها السوريون بدون تأشيرة في 2018"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150676.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150676.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B3%D8%B9%20%D8%AF%D9%88%D9%84%20%D9%8A%D8%AF%D8%AE%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%88%D9%86%20%D8%A8%D8%AF%D9%88%D9%86%20%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9%20%D9%81%D9%8A%202018&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150676.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150676.html">تسع دول يدخلها السوريون بدون تأشيرة في 2018</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/06/08/1150671.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998894015.jpg" alt="الصليب الأحمر يجلي موظفيه من اليمن لأسباب أمنية" title="الصليب الأحمر يجلي موظفيه من اليمن لأسباب أمنية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150671.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150671.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D9%84%D9%8A%D8%A8%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1%20%D9%8A%D8%AC%D9%84%D9%8A%20%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%87%20%D9%85%D9%86%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%20%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D8%A3%D9%85%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/06/08/1150671.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/06/08/1150671.html">الصليب الأحمر يجلي موظفيه من اليمن لأسباب أمنية</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>

	<script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":6,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
