<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/05/30/1148489.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998892621.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998892621.jpg",
		"datePublished": "2018-05-30T09:40:31+00:00",
		"dateCreated": "2018-05-30T09:40:31+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "65",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية | دنيا الوطن</title>
	<meta name="description" content="شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية">
	<meta name="keywords" content="شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية">
		<meta property="og:title" content="شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998892621.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/05/30/1148489.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998892621.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/05/30/1148489.html">
<meta name="twitter:title" content="شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية">
<meta name="twitter:description" content="شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998892621.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/05/30/1148489.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2705">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?105"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
				<link rel="manifest" href="/manifest.json">
	<script>
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'error',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8'></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية</h1>
		<time datetime="2018-05-30" pubdate>2018-05-30</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998892621.jpg" alt="شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1148489.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/05/30/1148489.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148489.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2spynom" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
			رام الله - دنيا الوطن<br />
 شارك&nbsp; بسام الخطيب وكيل وزارة شؤون المرأة، اليوم في رام الله، في حفل اطلاق&nbsp; برنامج "تعزيز وصول النساء إلى الفرص الاقتصادية المتكافئة والعمل اللائق في فلسطين" بالشراكة مع المؤسسات الحكومية الشريكة وزارة شؤون المرأة ووزارة العمل وبتنفيذ كل من هيئة الأمم المتحدة للمرأة ومنظمة العمل الدولية و بتمويل من الحكومية الايطالية والتعاون الايطالي للتنمية.&nbsp;&nbsp;<br />
 <br />
 أوضح الخطيب في كلمته " كيف لنا ان نصل للعمل اللائق والتنميه المستدامه وهنالك يوجد اهم معيق آلا وهو الاحتلال الذي يسيطر ويتحكم في كل شئ ويدمر البنى التحتيه كذلك بوجود نسب البطاله العاليه والفقر حيث أثبتت الدراسات ان نسبه 25% من الفلسطينين تحت خط الفقر وخاصه في قطاع غزة نتيجه الحروب والحصار".<br />
 <br />
 أكد الخطيب على أنه تم الاتفاق مع كافة المؤسسات ليتم أخذ التمكين الاقتصادي كأولوية للست سنوات القادمة تحت الهدف الاستراتيجي "تعزيز مشاركة المرأة في القطاع الاقتصادي" وقد تم تحديد سبعة سياسات أساسية هي : تعميم معايير العمل اللائق للنساء العاملات في القطاع العام والخاص والأهلي والمؤسسات الدولية العاملة في فلسطين، تبني تشريعات محفزة وحامية للمشاريع الصغيرة والنساء العاملات، العمل على ضمان حصول النساء على الحد الأدنى من الاجور وتنظيم النساء في العمل الرسمي، ضمان العدالة والمساواة في الحقوق العمالية للنساء ضمن المنظومة التشريعية في قوانين الخدمة المدنية والعسكرية،&nbsp; تمكين وصول النساء الرياديات والأشخاص ذوي الإعاقة&nbsp; للتمويل والخبرات اللازمه،&nbsp; زيادة القدرة التنافسية لمنتجات المرأة والجمعيات النسوية على المستوى الوطني والأسواق الإقليمية والعالمية،&nbsp; تطوير منظومة تعليم وتدريب مهني وتقني مراعية لقضايا النوع الاجتماعي منظمة وفعالة في رفد سوق العمل بما يحتاجه من العمالة الماهرة وشبه الماهرة من&nbsp; كلا الجنسين.<br />
 <br />
 وأردف الخطيب&nbsp; إن هذه السياسات والنتائج بحاجة الى جهد الجميع لتحقيقها، ولا بد من تكاتف الجميع تحت جهد واحد، وتكامل في تنفيذ الأنشطة المختلفة، وأن وزارة شؤون المرأة عملت على إدماج كافة التدخلات الاقتصادية مع المؤسسات الحكومية ذات العلاقة لنضمن ادماجها في الموازنة العامة وتمويلها في المشاريع التمويلية، والوزارة تشهد تمويل عدد من المشاريع الاقتصادية الهامة لها علاقة مباشرة بالتميكن الاقتصادي.&nbsp;
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1148489.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/05/30/1148489.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2018/05/30/1148533.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892631.jpg" alt="ادعيس يلتقي وفداً من البنك الإسلامي للتنمية والـ (undp)" title="ادعيس يلتقي وفداً من البنك الإسلامي للتنمية والـ (undp)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148533.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148533.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AF%D8%B9%D9%8A%D8%B3%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D9%88%D9%81%D8%AF%D8%A7%D9%8B%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%20%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%80%20%28undp%29&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148533.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148533.html">ادعيس يلتقي وفداً من البنك الإسلامي للتنمية والـ (undp)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148528.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892627.jpg" alt="الوزير الشاعر: المواطن أولاً وأولويتنا تعزيز الصُمود والمَنَعة" title="الوزير الشاعر: المواطن أولاً وأولويتنا تعزيز الصُمود والمَنَعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148528.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148528.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B4%D8%A7%D8%B9%D8%B1%3A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%A3%D9%88%D9%84%D8%A7%D9%8B%20%D9%88%D8%A3%D9%88%D9%84%D9%88%D9%8A%D8%AA%D9%86%D8%A7%20%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D8%B5%D9%8F%D9%85%D9%88%D8%AF%20%D9%88%D8%A7%D9%84%D9%85%D9%8E%D9%86%D9%8E%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148528.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148528.html">الوزير الشاعر: المواطن أولاً وأولويتنا تعزيز الصُمود والمَنَعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148523.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892626.jpg" alt="وزارة الاتصالات وشارك تُطلقان مبادرة (إنترنت آمن للشباب)" title="وزارة الاتصالات وشارك تُطلقان مبادرة (إنترنت آمن للشباب)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148523.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148523.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%B4%D8%A7%D8%B1%D9%83%20%D8%AA%D9%8F%D8%B7%D9%84%D9%82%D8%A7%D9%86%20%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9%20%28%D8%A5%D9%86%D8%AA%D8%B1%D9%86%D8%AA%20%D8%A2%D9%85%D9%86%20%D9%84%D9%84%D8%B4%D8%A8%D8%A7%D8%A8%29&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148523.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148523.html">وزارة الاتصالات وشارك تُطلقان مبادرة (إنترنت آمن للشباب)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148513.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892618.jpg" alt="جامعة النجاح تحصد العدد الأكبر من منح برنامج (زمالة)" title="جامعة النجاح تحصد العدد الأكبر من منح برنامج (زمالة)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148513.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148513.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D9%86%D8%AC%D8%A7%D8%AD%20%D8%AA%D8%AD%D8%B5%D8%AF%20%D8%A7%D9%84%D8%B9%D8%AF%D8%AF%20%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D9%86%20%D9%85%D9%86%D8%AD%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%28%D8%B2%D9%85%D8%A7%D9%84%D8%A9%29&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148513.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148513.html">جامعة النجاح تحصد العدد الأكبر من منح برنامج (زمالة)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148488.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892600.jpg" alt="شاهد: القسام ينشر فيديو لعمليات قصفه لغلاف غزة" title="شاهد: القسام ينشر فيديو لعمليات قصفه لغلاف غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148488.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148488.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D9%82%D8%B3%D8%A7%D9%85%20%D9%8A%D9%86%D8%B4%D8%B1%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D9%82%D8%B5%D9%81%D9%87%20%D9%84%D8%BA%D9%84%D8%A7%D9%81%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148488.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148488.html">شاهد: القسام ينشر فيديو لعمليات قصفه لغلاف غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148487.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892601.jpg" alt="الأعرج يَطّلع على احتياجات بلدية نابلس من المشاريع التنموية التطويرية" title="الأعرج يَطّلع على احتياجات بلدية نابلس من المشاريع التنموية التطويرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148487.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148487.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%AC%20%D9%8A%D9%8E%D8%B7%D9%91%D9%84%D8%B9%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148487.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148487.html">الأعرج يَطّلع على احتياجات بلدية نابلس من المشاريع التنموية التطويرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148481.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892597.jpg" alt="100 قذيفة أطلقت من غزة نحو الغلاف خلال 24 ساعة" title="100 قذيفة أطلقت من غزة نحو الغلاف خلال 24 ساعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148481.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148481.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=100%20%D9%82%D8%B0%D9%8A%D9%81%D8%A9%20%D8%A3%D8%B7%D9%84%D9%82%D8%AA%20%D9%85%D9%86%20%D8%BA%D8%B2%D8%A9%20%D9%86%D8%AD%D9%88%20%D8%A7%D9%84%D8%BA%D9%84%D8%A7%D9%81%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148481.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148481.html">100 قذيفة أطلقت من غزة نحو الغلاف خلال 24 ساعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148475.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998892594.jpg" alt="استشهاد الشاب (ناجي غنيم) متأثرًا بإصابته خلال مشاركته بمسيرات العودة" title="استشهاد الشاب (ناجي غنيم) متأثرًا بإصابته خلال مشاركته بمسيرات العودة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148475.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148475.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%B4%D8%A7%D8%A8%20%28%D9%86%D8%A7%D8%AC%D9%8A%20%D8%BA%D9%86%D9%8A%D9%85%29%20%D9%85%D8%AA%D8%A3%D8%AB%D8%B1%D9%8B%D8%A7%20%D8%A8%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%AA%D9%87%20%D8%A8%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148475.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148475.html">استشهاد الشاب (ناجي غنيم) متأثرًا بإصابته خلال مشاركته بمسيرات العودة</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>


<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2spynom',
			text: 'شؤون المرأة تحتفل بإطلاق برنامج &#34;تعزيز وصول النساء إلى الفرص الاقتصادية',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2018/01/09/1114821.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998870469.jpg" alt="دولة فلسطينية في غزة" title="دولة فلسطينية في غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/01/09/1114821.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/01/09/1114821.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%88%D9%84%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/01/09/1114821.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/01/09/1114821.html">دولة فلسطينية في غزة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/05/30/1148533.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892631.jpg" alt="ادعيس يلتقي وفداً من البنك الإسلامي للتنمية والـ (undp)" title="ادعيس يلتقي وفداً من البنك الإسلامي للتنمية والـ (undp)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148533.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148533.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AF%D8%B9%D9%8A%D8%B3%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D9%88%D9%81%D8%AF%D8%A7%D9%8B%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%20%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%80%20%28undp%29&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148533.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148533.html">ادعيس يلتقي وفداً من البنك الإسلامي للتنمية والـ (undp)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148528.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892627.jpg" alt="الوزير الشاعر: المواطن أولاً وأولويتنا تعزيز الصُمود والمَنَعة" title="الوزير الشاعر: المواطن أولاً وأولويتنا تعزيز الصُمود والمَنَعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148528.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148528.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B4%D8%A7%D8%B9%D8%B1%3A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%A3%D9%88%D9%84%D8%A7%D9%8B%20%D9%88%D8%A3%D9%88%D9%84%D9%88%D9%8A%D8%AA%D9%86%D8%A7%20%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D8%B5%D9%8F%D9%85%D9%88%D8%AF%20%D9%88%D8%A7%D9%84%D9%85%D9%8E%D9%86%D9%8E%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148528.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148528.html">الوزير الشاعر: المواطن أولاً وأولويتنا تعزيز الصُمود والمَنَعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148523.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892626.jpg" alt="وزارة الاتصالات وشارك تُطلقان مبادرة (إنترنت آمن للشباب)" title="وزارة الاتصالات وشارك تُطلقان مبادرة (إنترنت آمن للشباب)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148523.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148523.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%B4%D8%A7%D8%B1%D9%83%20%D8%AA%D9%8F%D8%B7%D9%84%D9%82%D8%A7%D9%86%20%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9%20%28%D8%A5%D9%86%D8%AA%D8%B1%D9%86%D8%AA%20%D8%A2%D9%85%D9%86%20%D9%84%D9%84%D8%B4%D8%A8%D8%A7%D8%A8%29&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148523.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148523.html">وزارة الاتصالات وشارك تُطلقان مبادرة (إنترنت آمن للشباب)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148513.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892618.jpg" alt="جامعة النجاح تحصد العدد الأكبر من منح برنامج (زمالة)" title="جامعة النجاح تحصد العدد الأكبر من منح برنامج (زمالة)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148513.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148513.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D9%86%D8%AC%D8%A7%D8%AD%20%D8%AA%D8%AD%D8%B5%D8%AF%20%D8%A7%D9%84%D8%B9%D8%AF%D8%AF%20%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1%20%D9%85%D9%86%20%D9%85%D9%86%D8%AD%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%28%D8%B2%D9%85%D8%A7%D9%84%D8%A9%29&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148513.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148513.html">جامعة النجاح تحصد العدد الأكبر من منح برنامج (زمالة)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148487.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892601.jpg" alt="الأعرج يَطّلع على احتياجات بلدية نابلس من المشاريع التنموية التطويرية" title="الأعرج يَطّلع على احتياجات بلدية نابلس من المشاريع التنموية التطويرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148487.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148487.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%AC%20%D9%8A%D9%8E%D8%B7%D9%91%D9%84%D8%B9%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148487.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148487.html">الأعرج يَطّلع على احتياجات بلدية نابلس من المشاريع التنموية التطويرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148471.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892591.jpg" alt="النيابة: إدانات بتهم بيع مواد مخدرة ومؤثرات عقلية وهتك عرض" title="النيابة: إدانات بتهم بيع مواد مخدرة ومؤثرات عقلية وهتك عرض"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148471.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148471.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%3A%20%D8%A5%D8%AF%D8%A7%D9%86%D8%A7%D8%AA%20%D8%A8%D8%AA%D9%87%D9%85%20%D8%A8%D9%8A%D8%B9%20%D9%85%D9%88%D8%A7%D8%AF%20%D9%85%D8%AE%D8%AF%D8%B1%D8%A9%20%D9%88%D9%85%D8%A4%D8%AB%D8%B1%D8%A7%D8%AA%20%D8%B9%D9%82%D9%84%D9%8A%D8%A9%20%D9%88%D9%87%D8%AA%D9%83%20%D8%B9%D8%B1%D8%B6&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148471.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148471.html">النيابة: إدانات بتهم بيع مواد مخدرة ومؤثرات عقلية وهتك عرض</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148460.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892586.jpg" alt="الإعلام: إصرار الاحتلال على العدوان يتطلب تدخلاً عاجلاً لحماية شعبنا" title="الإعلام: إصرار الاحتلال على العدوان يتطلب تدخلاً عاجلاً لحماية شعبنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148460.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148460.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%3A%20%D8%A5%D8%B5%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D9%8A%D8%AA%D8%B7%D9%84%D8%A8%20%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D9%8B%20%D8%B9%D8%A7%D8%AC%D9%84%D8%A7%D9%8B%20%D9%84%D8%AD%D9%85%D8%A7%D9%8A%D8%A9%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148460.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148460.html">الإعلام: إصرار الاحتلال على العدوان يتطلب تدخلاً عاجلاً لحماية شعبنا</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148450.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998892582.jpg" alt="التربية تُعلن عن منح دراسية بمجال الطيران المدني في أندونيسيا" title="التربية تُعلن عن منح دراسية بمجال الطيران المدني في أندونيسيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148450.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148450.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B9%D9%84%D9%86%20%D8%B9%D9%86%20%D9%85%D9%86%D8%AD%20%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A8%D9%85%D8%AC%D8%A7%D9%84%20%D8%A7%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A3%D9%86%D8%AF%D9%88%D9%86%D9%8A%D8%B3%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148450.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148450.html">التربية تُعلن عن منح دراسية بمجال الطيران المدني في أندونيسيا</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/05/30/1148376.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892543.jpg" alt="الموت يفجع السينما المصرية بمديحة يسري عن 97 عاما" title="الموت يفجع السينما المصرية بمديحة يسري عن 97 عاما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148376.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148376.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%8A%D9%81%D8%AC%D8%B9%20%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D9%85%D8%AF%D9%8A%D8%AD%D8%A9%20%D9%8A%D8%B3%D8%B1%D9%8A%20%D8%B9%D9%86%2097%20%D8%B9%D8%A7%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148376.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148376.html">الموت يفجع السينما المصرية بمديحة يسري عن 97 عاما</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148535.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892633.jpg" alt="ريم البارودي تبكي على الهواء وتكذب اتهامات سمية الخشاب &amp;#34;غير المنطقية&amp;#34;" title="ريم البارودي تبكي على الهواء وتكذب اتهامات سمية الخشاب &amp;#34;غير المنطقية&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148535.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148535.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D9%85%20%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D9%88%D8%AF%D9%8A%20%D8%AA%D8%A8%D9%83%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1%20%D9%88%D8%AA%D9%83%D8%B0%D8%A8%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA%20%D8%B3%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8%20%26%2334%3B%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D9%8A%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148535.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148535.html">ريم البارودي تبكي على الهواء وتكذب اتهامات سمية الخشاب &#34;غير المنطقية&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148532.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892630.jpg" alt="السبكي: عادل إمام &amp;#34;أرخص نجم&amp;#34; في مصر" title="السبكي: عادل إمام &amp;#34;أرخص نجم&amp;#34; في مصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148532.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148532.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%A8%D9%83%D9%8A%3A%20%D8%B9%D8%A7%D8%AF%D9%84%20%D8%A5%D9%85%D8%A7%D9%85%20%26%2334%3B%D8%A3%D8%B1%D8%AE%D8%B5%20%D9%86%D8%AC%D9%85%26%2334%3B%20%D9%81%D9%8A%20%D9%85%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148532.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148532.html">السبكي: عادل إمام &#34;أرخص نجم&#34; في مصر</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148522.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892625.jpg" alt="صحيفة تكشف طريقة تعامل ميغان ماركل مع صديقاتها بعد الزفاف الملكي" title="صحيفة تكشف طريقة تعامل ميغان ماركل مع صديقاتها بعد الزفاف الملكي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148522.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148522.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%AA%D8%B9%D8%A7%D9%85%D9%84%20%D9%85%D9%8A%D8%BA%D8%A7%D9%86%20%D9%85%D8%A7%D8%B1%D9%83%D9%84%20%D9%85%D8%B9%20%D8%B5%D8%AF%D9%8A%D9%82%D8%A7%D8%AA%D9%87%D8%A7%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81%20%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148522.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148522.html">صحيفة تكشف طريقة تعامل ميغان ماركل مع صديقاتها بعد الزفاف الملكي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148517.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892622.jpg" alt="محمد عبده يرتل آيات من سورة الكهف .. استمع لعذوبة صوته" title="محمد عبده يرتل آيات من سورة الكهف .. استمع لعذوبة صوته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148517.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148517.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B9%D8%A8%D8%AF%D9%87%20%D9%8A%D8%B1%D8%AA%D9%84%20%D8%A2%D9%8A%D8%A7%D8%AA%20%D9%85%D9%86%20%D8%B3%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D9%83%D9%87%D9%81%20..%20%D8%A7%D8%B3%D8%AA%D9%85%D8%B9%20%D9%84%D8%B9%D8%B0%D9%88%D8%A8%D8%A9%20%D8%B5%D9%88%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148517.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148517.html">محمد عبده يرتل آيات من سورة الكهف .. استمع لعذوبة صوته</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148506.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892609.jpg" alt="لجين عمران تكشف عن فشلها.. وتبكي بحرقة على أطفالها" title="لجين عمران تكشف عن فشلها.. وتبكي بحرقة على أطفالها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148506.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148506.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%AC%D9%8A%D9%86%20%D8%B9%D9%85%D8%B1%D8%A7%D9%86%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D9%81%D8%B4%D9%84%D9%87%D8%A7..%20%D9%88%D8%AA%D8%A8%D9%83%D9%8A%20%D8%A8%D8%AD%D8%B1%D9%82%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B7%D9%81%D8%A7%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148506.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148506.html">لجين عمران تكشف عن فشلها.. وتبكي بحرقة على أطفالها</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148453.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892579.jpg" alt="قبل وفاتها.. تعرف علي تفاصيل تهديد المستشفى بطرد مديحة يسري" title="قبل وفاتها.. تعرف علي تفاصيل تهديد المستشفى بطرد مديحة يسري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148453.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148453.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%A8%D9%84%20%D9%88%D9%81%D8%A7%D8%AA%D9%87%D8%A7..%20%D8%AA%D8%B9%D8%B1%D9%81%20%D8%B9%D9%84%D9%8A%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%20%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89%20%D8%A8%D8%B7%D8%B1%D8%AF%20%D9%85%D8%AF%D9%8A%D8%AD%D8%A9%20%D9%8A%D8%B3%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148453.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148453.html">قبل وفاتها.. تعرف علي تفاصيل تهديد المستشفى بطرد مديحة يسري</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148393.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892550.jpg" alt="بعد زواج 3 سنوات.. انفصال أحمد فهمي ومنة حسين فهمي" title="بعد زواج 3 سنوات.. انفصال أحمد فهمي ومنة حسين فهمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148393.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148393.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%B2%D9%88%D8%A7%D8%AC%203%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA..%20%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%20%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%87%D9%85%D9%8A%20%D9%88%D9%85%D9%86%D8%A9%20%D8%AD%D8%B3%D9%8A%D9%86%20%D9%81%D9%87%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148393.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148393.html">بعد زواج 3 سنوات.. انفصال أحمد فهمي ومنة حسين فهمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148389.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892548.jpg" alt="بسبب فضيحة &amp;#34;عمليات التجميل&amp;#34;.. نجمات غاضبات ويهددن بالقضاء" title="بسبب فضيحة &amp;#34;عمليات التجميل&amp;#34;.. نجمات غاضبات ويهددن بالقضاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148389.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148389.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%81%D8%B6%D9%8A%D8%AD%D8%A9%20%26%2334%3B%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%8A%D9%84%26%2334%3B..%20%D9%86%D8%AC%D9%85%D8%A7%D8%AA%20%D8%BA%D8%A7%D8%B6%D8%A8%D8%A7%D8%AA%20%D9%88%D9%8A%D9%87%D8%AF%D8%AF%D9%86%20%D8%A8%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148389.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148389.html">بسبب فضيحة &#34;عمليات التجميل&#34;.. نجمات غاضبات ويهددن بالقضاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148378.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998892544.jpg" alt="لأول مرة.. شيرين تكشف عن هوية مسرب فيديو &amp;#34;البلهارسيا&amp;#34; الذي أثار ضجة" title="لأول مرة.. شيرين تكشف عن هوية مسرب فيديو &amp;#34;البلهارسيا&amp;#34; الذي أثار ضجة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148378.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148378.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9..%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D9%87%D9%88%D9%8A%D8%A9%20%D9%85%D8%B3%D8%B1%D8%A8%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%26%2334%3B%D8%A7%D9%84%D8%A8%D9%84%D9%87%D8%A7%D8%B1%D8%B3%D9%8A%D8%A7%26%2334%3B%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%A3%D8%AB%D8%A7%D8%B1%20%D8%B6%D8%AC%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148378.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148378.html">لأول مرة.. شيرين تكشف عن هوية مسرب فيديو &#34;البلهارسيا&#34; الذي أثار ضجة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/05/30/1148550.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998892645.jpg" alt="فيديو: ضباط أردنيون يسكبون الماء على ولي العهد.. لماذا؟" title="فيديو: ضباط أردنيون يسكبون الماء على ولي العهد.. لماذا؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148550.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148550.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%B6%D8%A8%D8%A7%D8%B7%20%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D8%B3%D9%83%D8%A8%D9%88%D9%86%20%D8%A7%D9%84%D9%85%D8%A7%D8%A1%20%D8%B9%D9%84%D9%89%20%D9%88%D9%84%D9%8A%20%D8%A7%D9%84%D8%B9%D9%87%D8%AF..%20%D9%84%D9%85%D8%A7%D8%B0%D8%A7%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148550.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148550.html">فيديو: ضباط أردنيون يسكبون الماء على ولي العهد.. لماذا؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148544.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998892641.jpg" alt="تنظيم الدولة يُهاجم موقعًا للجيش السوري في دير الزور" title="تنظيم الدولة يُهاجم موقعًا للجيش السوري في دير الزور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148544.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148544.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D9%8A%D9%8F%D9%87%D8%A7%D8%AC%D9%85%20%D9%85%D9%88%D9%82%D8%B9%D9%8B%D8%A7%20%D9%84%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%AF%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B2%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148544.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148544.html">تنظيم الدولة يُهاجم موقعًا للجيش السوري في دير الزور</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148538.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998892635.jpg" alt="رئيس الحكومة التونسية يُهاجم نَجل (السبسي)" title="رئيس الحكومة التونسية يُهاجم نَجل (السبسي)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148538.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148538.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9%20%D9%8A%D9%8F%D9%87%D8%A7%D8%AC%D9%85%20%D9%86%D9%8E%D8%AC%D9%84%20%28%D8%A7%D9%84%D8%B3%D8%A8%D8%B3%D9%8A%29&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148538.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148538.html">رئيس الحكومة التونسية يُهاجم نَجل (السبسي)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/05/30/1148401.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998892554.jpg" alt="بدر رمضان &amp;#34;الضخم&amp;#34; يُثير تساؤلات على مواقع التواصل" title="بدر رمضان &amp;#34;الضخم&amp;#34; يُثير تساؤلات على مواقع التواصل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148401.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148401.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AF%D8%B1%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%26%2334%3B%D8%A7%D9%84%D8%B6%D8%AE%D9%85%26%2334%3B%20%D9%8A%D9%8F%D8%AB%D9%8A%D8%B1%20%D8%AA%D8%B3%D8%A7%D8%A4%D9%84%D8%A7%D8%AA%20%D8%B9%D9%84%D9%89%20%D9%85%D9%88%D8%A7%D9%82%D8%B9%20%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/05/30/1148401.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/05/30/1148401.html">بدر رمضان &#34;الضخم&#34; يُثير تساؤلات على مواقع التواصل</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>

	<script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":263,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
