<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998878919.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998878919.jpg",
		"datePublished": "2018-03-05T18:55:52+00:00",
		"dateCreated": "2018-03-05T18:55:52+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "65",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام | دنيا الوطن</title>
	<meta name="description" content="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام">
	<meta name="keywords" content="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام">
		<meta property="og:title" content="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998878919.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998878919.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html">
<meta name="twitter:title" content="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام">
<meta name="twitter:description" content="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998878919.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/canopus/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/canopus/css/font-awesome.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/canopus/css/main-rtl.css?v=26102">
	<script src="//cdn.alwatanvoice.com/canopus/js/jquery-3.2.1.min.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/plugins/slick.min.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/main.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/site.js" type="text/javascript"></script>
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/canopus/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<link rel="manifest" href="/manifest.json">
	<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/pushwoosh-web-notifications.js" async></script>
	<script type="text/javascript">
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'info',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
	</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<div id="main-wrapper" class="main-wrapper">
	<div class="page-wrapper-row">
		<div class="page-wrapper-top">
			
			<header id="header" class="clearfix">
				<div class="container-content clearfix">
					<ul class="main-menu clearfix">
						<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
						<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
						<li><a href="//vote.alwatanvoice.com">الإستفتاء</a></li>
						<li><a href="/advertise">أعلن معنا</a></li>
						<li><a href="/feedback">راسلنا</a></li>
						<li class="is-more">
							<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
							<ul class="sub-menu">
								<li><a href="category/2.html">شؤون فلسطينية</a></li>
								<li><a href="category/65.html">محليات</a></li>
								<li><a href="category/113.html">آراء</a></li>
								<li><a href="category/30.html">عربي</a></li>
								<li><a href="category/3.html">دولي</a></li>
								<li><a href="category/59.html">مال وأعمال</a></li>
							</ul>
						</li>
						<li><a href="//english.alwatanvoice.com">English</a></li>
					</ul>

					<div class="search-region">
						<div class="form-group formgroup-search">
							<form action="search.html?" class="form-search">
								<input type="text" name="q" class="form-control" placeholder="بحث">
								<button type="submit" class="fa fa-search btnsearch-icon"></button>
							</form>
						</div>
						<span class="btn-search unactive fa fa-search"></span>
					</div>
				</div>
				<div class="hamburger-menu unactive">
					<div class="bar"></div>
				</div>
			</header>

			<div class="top-header">
				<div class="container-content">
					<div class="content-table">
						<div class="content-middle clearfix">
							<div class="head-logo">
								<a href="/arabic/index.html"><img src="//cdn.alwatanvoice.com/canopus/images/head-logo.png" alt="دنيا الوطن" title="دنيا الوطن"></a>
							</div>
							<div class="ads-region top-ads">
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.10&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>

<div class="page-wrapper-row full-height">
    <div class="page-wrapper-middle vmiddle">
        <div class="container-area newsdetails-area">

             
             					<div class="ads-region adsnew-region">
				<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var gptadslots = [];
	var googletag = googletag || {cmd:[]};
</script>
<script>
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
			.addSize([1280, 800], [[728, 90], [970, 90], [320, 100], [468, 60]])
			.addSize([800, 600], [[728, 90]])
			.addSize([0, 0], [[320, 100]])
			.build();

		gptadslots.push(googletag.defineSlot('/107863147/alwatanvoice.com_Detailpagina_Leaderboards_Top', [[728,90],[970,90],[468,60],[320,50]], 'div-gpt-ad-8855175-1')
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads()));

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setCentering(true);
		googletag.enableServices();
	});
</script>

<div id='div-gpt-ad-8855175-1'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8855175-1'); });</script>
</div>
			</div>
		             
             <div class="container-content" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="row newsdetails-row">
			<div class="col-md-8">
				<div class="white-bg">
					<div class="newsdetails-inner">
						<div class="section-title clearfix">
							<ul class="breadcramb clearfix">
								<li><a href="category/2.html">شؤون فلسطينية</a></li>
							</ul>
						</div>

						<h3 class="droidNaskh newsdetails-title" itemprop="headline">مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام</h3>

						<time class="newsdetails-time">
							<i class="fa fa-clock-o"></i>
							<span>2018-03-05</span>
						</time>
					</div><!--newsdetails inner-->

										<div class="newsdetails-rg">
						<div class="newsdetails-img">
							<img src="https://images.alwatanvoice.com/news/large/9998878919.jpg" alt="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام">
						</div>
						<div class="newdetails-archive">الدكتور فايز أبو عيطة وكيل وزارة الإعلام</div>					</div><!--newsdetails rg-->
					
					<div class="newsdetails-inner">
						<div class="newdetails-social clearfix">
							<ul class="social-share clearfix">
								<li>
									<div class="share-txt">
										<i class="fa fa-share-alt"></i>
										<span>مشاركة</span>
									</div>
								</li>
								<li>
									<a href="content/print/1127392.html" target="_blank" class="fa fa-print"></a>
								</li>
								<li>
									<a id="readspeaker_button1" class="rs_skip rsbtn rs_preserve fa fa-volume-up" target="_blank" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=fulltext&amp;url=https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html"></a>
								</li>
								<li>
									<a href="https://twitter.com/home?status=https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html" target="_blank" class="fa fa-twitter twitter"></a>
								</li>
								<li>
									<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
								</li>
							</ul>
						</div>
												<div class="ads-region adsnew-region">
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-3701526372767426"
							     data-ad-slot="3272444802"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
												<div class="editor-text clearfix">
							
							<div id="fulltext" itemprop="articleBody">
								رام الله - دنيا الوطن<div>أصدر الرئيس محمود عباس، مساء اليوم الاثنين، مرسوماً رئاسياً، يقضي بتعيين الدكتور فايز أبو عيطة وكيلا لوزارة الإعلام الفلسطينية.</div><div><br />
  </div><div>ويعتبر الدكتور أبو عيطة منذ لحظة إصدار المرسوم الرئاسي، قائماً بأعمال وزير الإعلام في السلطة الفلسطينية.</div>							</div>

							<div id="mb_video">
								<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
								<script type="text/javascript">mbInitialization();</script>
								<script type="text/javascript">mbCallAd(98623,642466,40222);</script>
							</div>
						</div>
						<div class="newdetails-social newdetails-socialbt clearfix">
							<ul class="social-share clearfix">
								<li>
									<div class="share-txt">
										<i class="fa fa-share-alt"></i>
										<span>مشاركة</span>
									</div>
								</li>
								<li>
									<a href="content/print/1127392.html" target="_blank" class="fa fa-print"></a>
								</li>
								<li>
									<a id="readspeaker_button1" class="rs_skip rsbtn rs_preserve fa fa-volume-up" target="_blank" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=fulltext&amp;url=https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html"></a>
								</li>
								<li>
									<a href="https://twitter.com/home?status=https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html" target="_blank" class="fa fa-twitter twitter"></a>
								</li>
								<li>
									<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
								</li>
							</ul>
						</div>
												<div class="ads-region adsnew-region">
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-3701526372767426"
							     data-ad-slot="3272444802"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
											</div>
				</div><!--white bg-->

				<div class="news-nationals">
					<div class="nationals-inner">
						<div class="section-title clearfix">
							<h3 class="title">أخبار ذات صلة</h3>
						</div>
						<div class="news-varient">
							<div class="row">
								<div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127408.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878929.jpg" alt="الكنيست يصادق على نهب مخصصات ذوي الشهداء والأسرى"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127408.html"><h2>الكنيست يصادق على نهب مخصصات ذوي الشهداء والأسرى</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127399.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878923.jpg" alt="شعث: لا نهتم بموعد طرح خطة ترامب وهي مرفوضة فلسطينيا"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127399.html"><h2>شعث: لا نهتم بموعد طرح خطة ترامب وهي مرفوضة فلسطينيا</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127398.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878922.jpg" alt="فيديو: هل يكفي راتبك الشهري لمصروفاتك وكيف تنفقه؟"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127398.html"><h2>فيديو: هل يكفي راتبك الشهري لمصروفاتك وكيف تنفقه؟</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127396.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878921.jpg" alt="الرئيس يُصدر قراراً بتمديد عمل رفيق النتشة رئيساً لهيئة مكافحة الفساد"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127396.html"><h2>الرئيس يُصدر قراراً بتمديد عمل رفيق النتشة رئيساً لهيئة مكافحة الفساد</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127391.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878918.jpg" alt="مصدر فلسطيني كبير لمعاريف: الرئيس عباس لم يُصب بالسرطان لكن صحته ليست جيدة"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127391.html"><h2>مصدر فلسطيني كبير لمعاريف: الرئيس عباس لم يُصب بالسرطان لكن صحته ليست جيدة</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127390.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878917.jpg" alt="هنية يدعو لـ &amp;#34;مؤتمر إنقاذ وطني&amp;#34; برعاية مصرية"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127390.html"><h2>هنية يدعو لـ &#34;مؤتمر إنقاذ وطني&#34; برعاية مصرية</h2></a></div></div>							</div>
						</div>
					</div>
				</div>

				<div class="news-nationals">
					<div class="nationals-inner">
						<div class="news-varient">
							<div class="row">
								<div id="POSTQUARE_WIDGET_99741"></div>
								<script data-cfasync="false">
									(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
									__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
								</script>
							</div>
						</div>
					</div>
				</div>

				<div class="news-nationals">
					<div class="nationals-inner">
						<div class="section-title clearfix">
							<h3 class="title">التعليقات</h3>
						</div>
						<div class="news-varient">
							<div class="row">
								<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2018/03/05/1127392.html" data-width="720" data-numposts="30" data-colorscheme="light"></div>
							</div>
						</div>
					</div>
				</div>
			</div><!--col md 8-->

			<div class="col-md-4">
				
				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/81.html">الدنيا حكايات</a></h3>
						</div>
					</div>
					<div class="newdiff-stories newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/01/09/1114821.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998870469.jpg" alt="دولة فلسطينية في غزة"></a>	</div>	<a class="new-overlay" href="news/2018/01/09/1114821.html"><h2>دولة فلسطينية في غزة</h2></a></div>					</div>
				</div>

				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/2.html">شؤون فلسطينية</a></h3>
						</div>
					</div><!--sectiontitle rg-->
					<div class="customslider-parent">
						<div class="custom-slider clearfix overlaytop-new">
							<div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127399.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878923.jpg" alt="شعث: لا نهتم بموعد طرح خطة ترامب وهي مرفوضة فلسطينيا"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127399.html"><h2>شعث: لا نهتم بموعد طرح خطة ترامب وهي مرفوضة فلسطينيا</h2></a></div>						</div><!--custom slider-->
					</div><!--customslider parent-->
					<div class="newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127396.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878921.jpg" alt="الرئيس يُصدر قراراً بتمديد عمل رفيق النتشة رئيساً لهيئة مكافحة الفساد"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127396.html"><h2>الرئيس يُصدر قراراً بتمديد عمل رفيق النتشة رئيساً لهيئة مكافحة الفساد</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127392.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878919.jpg" alt="مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127392.html"><h2>مرسوم رئاسي بتعيين فايز أبو عيطة وكيلاً لوزارة الإعلام</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127388.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878914.jpg" alt="مصرع رضيع في حادث دهس بالخليل"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127388.html"><h2>مصرع رضيع في حادث دهس بالخليل</h2></a></div>					</div>
				</div>

				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/30.html">عربي</a></h3>
						</div>
					</div><!--sectiontitle rg-->
					<div class="customslider-parent">
						<div class="custom-slider clearfix overlaytop-new">
							<div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127403.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878924.jpg" alt="صندوق سعودي مصري بـ 10 مليارات دولار لاقامة مشاريع سياحية بسيناء"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127403.html"><h2>صندوق سعودي مصري بـ 10 مليارات دولار لاقامة مشاريع سياحية بسيناء</h2></a></div>						</div><!--custom slider-->
					</div><!--customslider parent-->
					<div class="newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127260.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878853.jpg" alt="مصادرة أملاك أقارب صدام حسين.. ونجل طارق عزيز يرد"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127260.html"><h2>مصادرة أملاك أقارب صدام حسين.. ونجل طارق عزيز يرد</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127256.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878847.jpg" alt="الأمم المتحدة تُسيّر قافلة مساعدات إنسانية إلى الغوطة الشرقية"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127256.html"><h2>الأمم المتحدة تُسيّر قافلة مساعدات إنسانية إلى الغوطة الشرقية</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127248.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878839.jpg" alt="السعودية تناقش أول توصية تمنع الولاية على المرأة"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127248.html"><h2>السعودية تناقش أول توصية تمنع الولاية على المرأة</h2></a></div>					</div>
				</div>

				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/18.html">منوعات</a></h3>
						</div>
					</div><!--sectiontitle rg-->
					<div class="customslider-parent">
						<div class="custom-slider clearfix overlaytop-new">
							<div class="new-region">	<div class="new-img">		<a href="news/2018/03/05/1127386.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998878912.jpg" alt="فيديو وصور: شذى حسون تشعل حفل عيد ميلادها بإطلالة جريئة"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127386.html"><h2>فيديو وصور: شذى حسون تشعل حفل عيد ميلادها بإطلالة جريئة</h2></a></div>						</div><!--custom slider-->
					</div><!--customslider parent-->
					<div class="newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127383.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878907.jpg" alt="صور: &amp;#34;جينيفر لورانس&amp;#34; سكرانة بحفل الأوسكار.. شاهد تصرفاتها"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127383.html"><h2>صور: &#34;جينيفر لورانس&#34; سكرانة بحفل الأوسكار.. شاهد تصرفاتها</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127344.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878886.jpg" alt="فيديو:&amp;#34;ريتا مورينو&amp;#34;تطل في الأوسكار بالفستان نفسه الذي أطلت فيه قبل 56 عاماً"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127344.html"><h2>فيديو:&#34;ريتا مورينو&#34;تطل في الأوسكار بالفستان نفسه الذي أطلت فيه قبل 56 عاماً</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2018/03/05/1127337.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998878883.jpg" alt="من هي التونسية سارة مقني خطيبة كاظم الساهر؟"></a>	</div>	<a class="new-overlay" href="news/2018/03/05/1127337.html"><h2>من هي التونسية سارة مقني خطيبة كاظم الساهر؟</h2></a></div>					</div>
				</div>
			</div><!--col md 4-->
		</div><!--row-->
             </div><!--container content-->

        </div><!--newsdetails area-->
    </div><!--page wrapper middle-->
</div><!--page wrapper row-->

<div class="page-wrapper-row">
	<div class="page-wrapper-bottom">
		<footer id="footer" class="clearfix">
			<div class="container-content clearfix">
				<div class="footerright-side clearfix">
					<div class="footer-logo">
						<img src="//cdn.alwatanvoice.com/canopus/images/footer-logo.png" alt="image">
					</div>
					<span class="footer-copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2017</span>
					<ul class="footer-shortlinks clearfix">
						<li><a href="/feedback">تواصل معنا</a></li>
					</ul>
				</div>
				<div class="footermiddle-side clearfix">
					<div class="footermiddle-inner clearfix">
						<div class="footerlinks-row clearfix">
							<div class="footerhomelinks-rg">
								<h4>روابط سريعة</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
									<li><a href="//vote.alwatanvoice.com">الإستفتاء السنوي</a></li>
									<li><a href="#"></a></li>
									<li><a href="#"></a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4>سياسة</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="/arabic/category/2.html">شؤون فلسطينية</a></li>
									<li><a href="/arabic/category/30.html">عربي</a></li>
									<li><a href="/arabic/category/3.html">دولي</a></li>
									<li><a href="#"></a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4>منوعات</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="/arabic/category/18.html">فنون</a></li>
									<li><a href="/arabic/category/82.html">الفن الجميل</a></li>
									<li><a href="/arabic/category/46.html">سينما وتلفزيون</a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4>دنيا الجاليات</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="/arabic/category/115.html">اخبار</a></li>
									<li><a href="/arabic/category/117.html">لاجئين</a></li>
									<li><a href="/arabic/category/118.html">انشطة وفعاليات</a></li>
									<li><a href="/arabic/category/119.html">كاميرا الجاليات</a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4></h4>
								<ul class="footerhome-links clearfix">

								</ul>
							</div>
						</div>

						<div class="footerlinks-row clearfix">
							<div class="footerhomelinks-rg">
								<h4>دنيا الرأي</h4>
								<ul class="footerhome-links clearfix footerlinks-two">
									<li><a href="//pulpit.alwatanvoice.com/category/7.html">مقالات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/59.html">بوابة الوطن</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/60.html">حوارات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/9.html">شعر</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/8.html">ثقافة</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/56.html">قصة قصيرة</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/61.html">فن تشكيلي</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/15.html">كتب ودراسات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/62.html">آخر الاصدارات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/63.html">فيديو</a></li>
								</ul>
							</div>
							<!--footerhomelinks rg-->
							<div class="footerhomelinks-rg">
								<h4>أخبار عربية</h4>
								<ul class="footerhome-links clearfix footerlinks-two">
									<li><a href="/arabic/category/68.html">مصر</a></li>
									<li><a href="/arabic/category/101.html">السعودية</a></li>
									<li><a href="/arabic/category/102.html">الإمارات</a></li>
									<li><a href="/arabic/category/2.html">فلسطين</a></li>
									<li><a href="/arabic/category/75.html">سوريا</a></li>
									<li><a href="/arabic/category/99.html">المغرب</a></li>
									<li><a href="/arabic/category/100.html">الجزائر</a></li>
									<li><a href="/arabic/category/72.html">العراق</a></li>
									<li><a href="/arabic/category/71.html">الاردن</a></li>
									<li><a href="/arabic/category/98.html">ليبيا</a></li>
								</ul>
							</div>
							<!--footerhomelinks rg-->
							<div class="footerhomelinks-rg">
								<h4>محليات</h4>
								<ul class="footerhome-links clearfix footerlinks-two">
									<li><a href="/arabic/category/87.html">القدس</a></li>
									<li><a href="/arabic/category/85.html">رام الله</a></li>
									<li><a href="/arabic/category/86.html">غزة</a></li>
									<li><a href="/arabic/category/92.html">بيت لحم</a></li>
									<li><a href="/arabic/category/90.html">الخليل</a></li>
									<li><a href="/arabic/category/88.html">نابلس</a></li>
									<li><a href="/arabic/category/89.html">جنين</a></li>
									<li><a href="/arabic/category/91.html">طولكرم</a></li>
									<li><a href="/arabic/category/93.html">طوباس</a></li>
									<li><a href="/arabic/category/94.html">قلقيلية</a></li>
									<li><a href="/arabic/category/95.html">سلفيت</a></li>
									<li><a href="/arabic/category/96.html">اريحا</a></li>
								</ul>
							</div>

							<div class="footerlinks-col clearfix">
								<div class="footerhomelinks-rg">
									<h4><a class="gold" href="/arabic/category/76.html">فلسطينيو 48</a></h4>
									<ul class="footerhome-links clearfix"></ul>
								</div>
								<div class="footerhomelinks-rg">
									<h4><a class="gold" href="/arabic/category/122.html">اسرى</a></h4>
									<ul class="footerhome-links clearfix"></ul>
								</div>
								<div class="footerhomelinks-rg">
									<h4><a class="gold" href="/arabic/category/205.html">العاصمة</a></h4>
									<ul class="footerhome-links clearfix"></ul>
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="footerleft-side clearfix">
					<ul class="soical-links clearfix">
						<li class="facebook">
							<a href="https://facebook.com/alwatanvoice" class="fa fa-facebook"></a>
						</li>
						<li class="twitter">
							<a href="https://twitter.com/alwatanvoice" class="fa fa-twitter"></a>
						</li>
						<li class="youtube">
							<a href="https://youtube.com/alwatanvoicecom" class="fa fa-youtube-play"></a>
						</li>
						<li class="instagram">
							<a href="https://instagram.com/alwatanvoice" class="fa fa-instagram"></a>
						</li>
						<li class="rss">
							<a href="//www.alwatanvoice.com/feeds" class="fa fa-rss"></a>
						</li>
					</ul>
					<div class="store-links clearfix">
						<a href="#" class="btn-store btn-apple">
							<i class="fa fa-apple"></i>
							<span class="txt1">Download on the</span>
							<span class="txt2">App Store</span>
						</a>
						<a href="https://play.google.com/store/apps/details?id=com.alwatanvoice.arabic" class="btn-store btn-googleplay">
							<i></i>
							<span class="txt1">Get it on</span>
							<span class="txt2">Google Play</span>
						</a>
					</div>
				</div>
			</div>
		</footer>
	</div>
</div>

</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":7,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
