<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش",
		"url": "https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998868349.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998868349.jpg",
		"datePublished": "2017-12-29T06:56:21+00:00",
		"dateCreated": "2017-12-29T06:56:21+00:00",
		"articleSection": "عربي",
		"creator": "113",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش | دنيا الوطن</title>
	<meta name="description" content="مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش">
	<meta name="keywords" content="مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش">
		<meta property="og:title" content="مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998868349.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998868349.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html">
<meta name="twitter:title" content="مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش">
<meta name="twitter:description" content="مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998868349.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/canopus/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/canopus/css/font-awesome.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/canopus/css/main-rtl.css?v=26102">
	<script src="//cdn.alwatanvoice.com/canopus/js/jquery-3.2.1.min.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/plugins/slick.min.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/main.js" type="text/javascript"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/site.js" type="text/javascript"></script>
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/canopus/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<link rel="manifest" href="/manifest.json">
	<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/pushwoosh-web-notifications.js" async></script>
	<script type="text/javascript">
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'info',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
	</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true
  });
</script>

<div id="main-wrapper" class="main-wrapper">
	<div class="page-wrapper-row">
		<div class="page-wrapper-top">
						<div class="breaking-new display-none" id="67043">
				<span class="close-breaking fa fa-close"></span>
				<div class="container-content">
					<div class="breaking-title">
						<div class="content-table">
							<div class="content-middle">
								<h2>عاجل</h2>
							</div>
						</div>
					</div>
					<div class="content-table">
						<div class="content-middle">
							<h3>الرئيس محمود عباس يدين حادثة استهداف كنيسة مار مينا ويؤكد الوقوف مع مصر بمواجهة الإرهاب</h3>
						</div>
					</div>
				</div><!--container content-->
			</div><!--breaking new-->
			
			<header id="header" class="clearfix">
				<div class="container-content clearfix">
					<ul class="main-menu clearfix">
						<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
						<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
						<li><a href="//vote.alwatanvoice.com">الإستفتاء</a></li>
						<li><a href="/advertise">أعلن معنا</a></li>
						<li><a href="/feedback">راسلنا</a></li>
						<li class="is-more">
							<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
							<ul class="sub-menu">
								<li><a href="category/2.html">شؤون فلسطينية</a></li>
								<li><a href="category/65.html">محليات</a></li>
								<li><a href="category/113.html">آراء</a></li>
								<li><a href="category/30.html">عربي</a></li>
								<li><a href="category/3.html">دولي</a></li>
								<li><a href="category/59.html">مال وأعمال</a></li>
							</ul>
						</li>
						<li><a href="//english.alwatanvoice.com">English</a></li>
					</ul>

					<div class="search-region">
						<div class="form-group formgroup-search">
							<form action="search.html?" class="form-search">
								<input type="text" name="q" class="form-control" placeholder="بحث">
								<button type="submit" class="fa fa-search btnsearch-icon"></button>
							</form>
						</div>
						<span class="btn-search unactive fa fa-search"></span>
					</div>
				</div>
				<div class="hamburger-menu unactive">
					<div class="bar"></div>
				</div>
			</header>

			<div class="top-header">
				<div class="container-content">
					<div class="content-table">
						<div class="content-middle clearfix">
							<div class="head-logo">
								<a href="/arabic/index.html"><img src="//cdn.alwatanvoice.com/canopus/images/head-logo.png" alt="دنيا الوطن" title="دنيا الوطن"></a>
							</div>
							<div class="ads-region top-ads">
															</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.10&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>

<div class="page-wrapper-row full-height">
    <div class="page-wrapper-middle vmiddle">
        <div class="container-area newsdetails-area">

             
             					<div class="ads-region adsnew-region">
				<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var gptadslots = [];
	var googletag = googletag || {cmd:[]};
</script>
<script>
	googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping()
			.addSize([1280, 800], [[728, 90], [970, 90], [320, 100], [468, 60]])
			.addSize([800, 600], [[728, 90]])
			.addSize([0, 0], [[320, 100]])
			.build();

		gptadslots.push(googletag.defineSlot('/107863147/alwatanvoice.com_Detailpagina_Leaderboards_Top', [[728,90],[970,90],[468,60],[320,50]], 'div-gpt-ad-8855175-1')
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads()));

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setCentering(true);
		googletag.enableServices();
	});
</script>

<div id='div-gpt-ad-8855175-1'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-8855175-1'); });</script>
</div>
			</div>
		             
             <div class="container-content" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="row newsdetails-row">
			<div class="col-md-8">
				<div class="white-bg">
					<div class="newsdetails-inner">
						<div class="section-title clearfix">
							<ul class="breadcramb clearfix">
								<li><a href="category/30.html">عربي</a></li>
							</ul>
						</div>

						<h3 class="droidNaskh newsdetails-title" itemprop="headline">مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش</h3>

						<time class="newsdetails-time">
							<i class="fa fa-clock-o"></i>
							<span>2017-12-29</span>
						</time>
					</div><!--newsdetails inner-->

										<div class="newsdetails-rg">
						<div class="newsdetails-img">
							<img src="https://images.alwatanvoice.com/news/large/9998868349.jpg" alt="مقتل ستة جنود مصريين وثلاثة مسلحين في هجمات متفرقة بالعريش">
						</div>
						<div class="newdetails-archive">صورة أرشيفية</div>					</div><!--newsdetails rg-->
					
					<div class="newsdetails-inner">
						<div class="newdetails-social clearfix">
							<ul class="social-share clearfix">
								<li>
									<div class="share-txt">
										<i class="fa fa-share-alt"></i>
										<span>مشاركة</span>
									</div>
								</li>
								<li>
									<a href="content/print/1111714.html" target="_blank" class="fa fa-print"></a>
								</li>
								<li>
									<a id="readspeaker_button1" class="rs_skip rsbtn rs_preserve fa fa-volume-up" target="_blank" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=fulltext&amp;url=https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html"></a>
								</li>
								<li>
									<a href="https://twitter.com/home?status=https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html" target="_blank" class="fa fa-twitter twitter"></a>
								</li>
								<li>
									<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
								</li>
							</ul>
						</div>
												<div class="ads-region adsnew-region">
							<ins class="adsbygoogle"
							     style="display:block"
							     data-ad-client="ca-pub-3701526372767426"
							     data-ad-slot="3272444802"
							     data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
												<div class="editor-text clearfix">
							
							<div id="fulltext" itemprop="articleBody">
								رام الله - دنيا الوطن<br />
قالت وزارة الداخلية المصرية، إن قواتها أحبطتت هجوماً مسلحاً في مدينة العريش، وذلك بعد مقتل ستة عسكريين وثلاثة مسلحين في عملية للجيش المصري شمالي سيناء. <br />
<br />
وأوضحت الداخلية المصرية، في بيان لها، وفق ما أورد موقع (سكاي نيوز عربية)، أن عنصراً مسلحاً قتل وهرب آخر في عملية مداهمة نفذتها قوات الأمن بالمدينة.<br />
<br />
وأضافت الوزارة، أنها رصدت بعض العناصر المسلحة التي تعتزم تنفيذ هجوم تفجيري بمنطقة الساحة الشعبية، لافتةً إلى أن قوات الأمن قامت بإعداد بعض الأكمنة بالموقع، وحال استشعار المسلحين بوجود القوات، بادروا بإطلاق أعيرة نارية، فتم التعامل معهم، ونتج عن ذلك مصرع أحدهما وهروب آخر بعد إصابته.<br />
<br />
من جانب آخر، قتل ستة عسكريين وثلاثة مسلحين في عملية نفذها الجيش شمالي سيناء، فيما&nbsp;شهدت مدينة العريش هجوماً بإطلاق قذيفة صاروخية على مدرعة تابعة للشرطة، مما أدى إلى مقتل مجند ومدني.<br />
<br />
وأعلن الجيش أن عبوة ناسفة، انفجرت في إحدى المركبات الخاصة بالقوات المسلحة، أثناء مداهمة إحدى بؤر المسلحين، بمحافظة شمال سيناء، نتج عنها مقتل ضابط وخمسة جنود.<br />
<br />
<u><b>فيديو أرشيفي: تواصل عمليات الجيش المصري بسيناء </b></u><br />

	<div class="clearfix">&nbsp;</div>
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" src="//player.alwatanvoice.com/embed/c38ed553adcefdac" frameborder="0" allowfullscreen></iframe>
	</div>							</div>

							<div id="mb_video">
								<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js' type="text/javascript"></script>
								<script type="text/javascript">mbInitialization();</script>
								<script type="text/javascript">mbCallAd(98623,642466,40222);</script>
							</div>
						</div>
						<div class="newdetails-social newdetails-socialbt clearfix">
							<ul class="social-share clearfix">
								<li>
									<div class="share-txt">
										<i class="fa fa-share-alt"></i>
										<span>مشاركة</span>
									</div>
								</li>
								<li>
									<a href="content/print/1111714.html" target="_blank" class="fa fa-print"></a>
								</li>
								<li>
									<a id="readspeaker_button1" class="rs_skip rsbtn rs_preserve fa fa-volume-up" target="_blank" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=fulltext&amp;url=https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html"></a>
								</li>
								<li>
									<a href="https://twitter.com/home?status=https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html" target="_blank" class="fa fa-twitter twitter"></a>
								</li>
								<li>
									<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
								</li>
							</ul>
						</div>
					</div>
				</div><!--white bg-->

				<div class="news-nationals">
					<div class="nationals-inner">
						<div class="section-title clearfix">
							<h3 class="title">أخبار ذات صلة</h3>
						</div>
						<div class="news-varient">
							<div class="row">
								<div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111777.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868394.jpg" alt="(مايكرفون) مسجد حمى كنيسة حلوان من اقتحام المسلحين"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111777.html"><h2>(مايكرفون) مسجد حمى كنيسة حلوان من اقتحام المسلحين</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111774.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868392.jpg" alt="للجمعة الرابعة على التوالي.. مظاهرات أردنية نصرةً للقدس"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111774.html"><h2>للجمعة الرابعة على التوالي.. مظاهرات أردنية نصرةً للقدس</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111771.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868389.jpg" alt="فيديو: إمام مسجد حمى كنيسة حلوان من اقتحام المسلحين بالقاهرة"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111771.html"><h2>فيديو: إمام مسجد حمى كنيسة حلوان من اقتحام المسلحين بالقاهرة</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111770.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868388.jpg" alt="سوريا: مروحيات أمريكية تجلي قيادات من تنظيم الدولة بدير الزور"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111770.html"><h2>سوريا: مروحيات أمريكية تجلي قيادات من تنظيم الدولة بدير الزور</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111768.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868386.jpg" alt="السيسي: محاولات الإرهاب اليائسة لن تنال من عزيمة المصريين"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111768.html"><h2>السيسي: محاولات الإرهاب اليائسة لن تنال من عزيمة المصريين</h2></a></div></div><div class="col-md-4"><div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111744.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868372.jpg" alt="فيديو وصور: قتلى وجرحى بهجوم مسلح على كنيسة جنوبي القاهرة"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111744.html"><h2>فيديو وصور: قتلى وجرحى بهجوم مسلح على كنيسة جنوبي القاهرة</h2></a></div></div>							</div>
						</div>
					</div>
				</div>

				<div class="news-nationals">
					<div class="nationals-inner">
						<div class="news-varient">
							<div class="row">
								<div id="POSTQUARE_WIDGET_99741"></div>
								<script data-cfasync="false">
									(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
									__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
								</script>
							</div>
						</div>
					</div>
				</div>

				<div class="news-nationals">
					<div class="nationals-inner">
						<div class="section-title clearfix">
							<h3 class="title">التعليقات</h3>
						</div>
						<div class="news-varient">
							<div class="row">
								<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2017/12/29/1111714.html" data-width="720" data-numposts="30" data-colorscheme="light"></div>
							</div>
						</div>
					</div>
				</div>
			</div><!--col md 8-->

			<div class="col-md-4">
				
				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/81.html">الدنيا حكايات</a></h3>
						</div>
					</div>
					<div class="newdiff-stories newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/28/1111580.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868266.jpg" alt="إسرائيل تُهدد حماس وحزب الله"></a>	</div>	<a class="new-overlay" href="news/2017/12/28/1111580.html"><h2>إسرائيل تُهدد حماس وحزب الله</h2></a></div>					</div>
				</div>

				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/2.html">شؤون فلسطينية</a></h3>
						</div>
					</div><!--sectiontitle rg-->
					<div class="customslider-parent">
						<div class="custom-slider clearfix overlaytop-new">
							<div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111782.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868400.jpg" alt="الرئيس يدين حادثة استهداف كنيسة مارمينا بمصر"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111782.html"><h2>الرئيس يدين حادثة استهداف كنيسة مارمينا بمصر</h2></a></div>						</div><!--custom slider-->
					</div><!--customslider parent-->
					<div class="newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/29/1111781.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868399.jpg" alt="الأحمد يلتقي رئيس مجلس النواب اللبناني نبيه بري"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111781.html"><h2>الأحمد يلتقي رئيس مجلس النواب اللبناني نبيه بري</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/29/1111780.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868398.jpg" alt="اتفاق فلسطيني مغربي على تنظيم معرض لإصدارات الحركة الأسيرة"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111780.html"><h2>اتفاق فلسطيني مغربي على تنظيم معرض لإصدارات الحركة الأسيرة</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/29/1111779.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868397.jpg" alt="تظاهرة في عكا تنديداً بإعلان ترامب"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111779.html"><h2>تظاهرة في عكا تنديداً بإعلان ترامب</h2></a></div>					</div>
				</div>

				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/30.html">عربي</a></h3>
						</div>
					</div><!--sectiontitle rg-->
					<div class="customslider-parent">
						<div class="custom-slider clearfix overlaytop-new">
							<div class="new-region">	<div class="new-img">		<a href="news/2017/12/29/1111777.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868394.jpg" alt="(مايكرفون) مسجد حمى كنيسة حلوان من اقتحام المسلحين"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111777.html"><h2>(مايكرفون) مسجد حمى كنيسة حلوان من اقتحام المسلحين</h2></a></div>						</div><!--custom slider-->
					</div><!--customslider parent-->
					<div class="newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/29/1111774.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868392.jpg" alt="للجمعة الرابعة على التوالي.. مظاهرات أردنية نصرةً للقدس"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111774.html"><h2>للجمعة الرابعة على التوالي.. مظاهرات أردنية نصرةً للقدس</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/29/1111771.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868389.jpg" alt="فيديو: إمام مسجد حمى كنيسة حلوان من اقتحام المسلحين بالقاهرة"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111771.html"><h2>فيديو: إمام مسجد حمى كنيسة حلوان من اقتحام المسلحين بالقاهرة</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/29/1111770.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868388.jpg" alt="سوريا: مروحيات أمريكية تجلي قيادات من تنظيم الدولة بدير الزور"></a>	</div>	<a class="new-overlay" href="news/2017/12/29/1111770.html"><h2>سوريا: مروحيات أمريكية تجلي قيادات من تنظيم الدولة بدير الزور</h2></a></div>					</div>
				</div>

				<div class="newdiff-region">
					<div class="sectiontitle-rg">
						<div class="section-title clearfix">
							<h3 class="title"><a class="black" href="/arabic/category/18.html">منوعات</a></h3>
						</div>
					</div><!--sectiontitle rg-->
					<div class="customslider-parent">
						<div class="custom-slider clearfix overlaytop-new">
							<div class="new-region">	<div class="new-img">		<a href="news/2017/12/27/1111405.html"><img src="//images-cache.alwatanvoice.com/thumb/360/272/news/large/9998868164.jpg" alt="محمد فضل شاكر يجدّد أغنية والده &amp;#34;العام الجديد&amp;#34;..وهذه بديلة شيرين"></a>	</div>	<a class="new-overlay" href="news/2017/12/27/1111405.html"><h2>محمد فضل شاكر يجدّد أغنية والده &#34;العام الجديد&#34;..وهذه بديلة شيرين</h2></a></div>						</div><!--custom slider-->
					</div><!--customslider parent-->
					<div class="newsdiff-list">
						<div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/27/1111403.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868162.jpg" alt="&amp;#34;باب النجار مخلع&amp;#34;.. صافيناز تستعين براقصة"></a>	</div>	<a class="new-overlay" href="news/2017/12/27/1111403.html"><h2>&#34;باب النجار مخلع&#34;.. صافيناز تستعين براقصة</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/27/1111402.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868160.jpg" alt="لأول مرة .. تامر حسني يتخلي عن لحيته ويُغير ملامحه"></a>	</div>	<a class="new-overlay" href="news/2017/12/27/1111402.html"><h2>لأول مرة .. تامر حسني يتخلي عن لحيته ويُغير ملامحه</h2></a></div><div class="new-region clearfix">	<div class="new-img">		<a href="news/2017/12/27/1111399.html"><img src="//images-cache.alwatanvoice.com/thumb/100/70/news/large/9998868158.jpg" alt="أحدث إطلالة لحنان ترك تثير الجدل بين مُتابعيها"></a>	</div>	<a class="new-overlay" href="news/2017/12/27/1111399.html"><h2>أحدث إطلالة لحنان ترك تثير الجدل بين مُتابعيها</h2></a></div>					</div>
				</div>
			</div><!--col md 4-->
		</div><!--row-->
             </div><!--container content-->

        </div><!--newsdetails area-->
    </div><!--page wrapper middle-->
</div><!--page wrapper row-->

<div class="page-wrapper-row">
	<div class="page-wrapper-bottom">
		<footer id="footer" class="clearfix">
			<div class="container-content clearfix">
				<div class="footerright-side clearfix">
					<div class="footer-logo">
						<img src="//cdn.alwatanvoice.com/canopus/images/footer-logo.png" alt="image">
					</div>
					<span class="footer-copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2017</span>
					<ul class="footer-shortlinks clearfix">
						<li><a href="/feedback">تواصل معنا</a></li>
					</ul>
				</div>
				<div class="footermiddle-side clearfix">
					<div class="footermiddle-inner clearfix">
						<div class="footerlinks-row clearfix">
							<div class="footerhomelinks-rg">
								<h4>روابط سريعة</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
									<li><a href="//vote.alwatanvoice.com">الإستفتاء السنوي</a></li>
									<li><a href="#"></a></li>
									<li><a href="#"></a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4>سياسة</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="/arabic/category/2.html">شؤون فلسطينية</a></li>
									<li><a href="/arabic/category/30.html">عربي</a></li>
									<li><a href="/arabic/category/3.html">دولي</a></li>
									<li><a href="#"></a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4>منوعات</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="/arabic/category/18.html">فنون</a></li>
									<li><a href="/arabic/category/82.html">الفن الجميل</a></li>
									<li><a href="/arabic/category/46.html">سينما وتلفزيون</a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4>دنيا الجاليات</h4>
								<ul class="footerhome-links clearfix">
									<li><a href="/arabic/category/115.html">اخبار</a></li>
									<li><a href="/arabic/category/117.html">لاجئين</a></li>
									<li><a href="/arabic/category/118.html">انشطة وفعاليات</a></li>
									<li><a href="/arabic/category/119.html">كاميرا الجاليات</a></li>
								</ul>
							</div>

							<div class="footerhomelinks-rg">
								<h4></h4>
								<ul class="footerhome-links clearfix">

								</ul>
							</div>
						</div>

						<div class="footerlinks-row clearfix">
							<div class="footerhomelinks-rg">
								<h4>دنيا الرأي</h4>
								<ul class="footerhome-links clearfix footerlinks-two">
									<li><a href="//pulpit.alwatanvoice.com/category/7.html">مقالات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/59.html">بوابة الوطن</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/60.html">حوارات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/9.html">شعر</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/8.html">ثقافة</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/56.html">قصة قصيرة</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/61.html">فن تشكيلي</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/15.html">كتب ودراسات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/62.html">آخر الاصدارات</a></li>
									<li><a href="//pulpit.alwatanvoice.com/category/63.html">فيديو</a></li>
								</ul>
							</div>
							<!--footerhomelinks rg-->
							<div class="footerhomelinks-rg">
								<h4>أخبار عربية</h4>
								<ul class="footerhome-links clearfix footerlinks-two">
									<li><a href="/arabic/category/68.html">مصر</a></li>
									<li><a href="/arabic/category/101.html">السعودية</a></li>
									<li><a href="/arabic/category/102.html">الإمارات</a></li>
									<li><a href="/arabic/category/2.html">فلسطين</a></li>
									<li><a href="/arabic/category/75.html">سوريا</a></li>
									<li><a href="/arabic/category/99.html">المغرب</a></li>
									<li><a href="/arabic/category/100.html">الجزائر</a></li>
									<li><a href="/arabic/category/72.html">العراق</a></li>
									<li><a href="/arabic/category/71.html">الاردن</a></li>
									<li><a href="/arabic/category/98.html">ليبيا</a></li>
								</ul>
							</div>
							<!--footerhomelinks rg-->
							<div class="footerhomelinks-rg">
								<h4>محليات</h4>
								<ul class="footerhome-links clearfix footerlinks-two">
									<li><a href="/arabic/category/87.html">القدس</a></li>
									<li><a href="/arabic/category/85.html">رام الله</a></li>
									<li><a href="/arabic/category/86.html">غزة</a></li>
									<li><a href="/arabic/category/92.html">بيت لحم</a></li>
									<li><a href="/arabic/category/90.html">الخليل</a></li>
									<li><a href="/arabic/category/88.html">نابلس</a></li>
									<li><a href="/arabic/category/89.html">جنين</a></li>
									<li><a href="/arabic/category/91.html">طولكرم</a></li>
									<li><a href="/arabic/category/93.html">طوباس</a></li>
									<li><a href="/arabic/category/94.html">قلقيلية</a></li>
									<li><a href="/arabic/category/95.html">سلفيت</a></li>
									<li><a href="/arabic/category/96.html">اريحا</a></li>
								</ul>
							</div>

							<div class="footerlinks-col clearfix">
								<div class="footerhomelinks-rg">
									<h4><a class="gold" href="/arabic/category/76.html">فلسطينيو 48</a></h4>
									<ul class="footerhome-links clearfix"></ul>
								</div>
								<div class="footerhomelinks-rg">
									<h4><a class="gold" href="/arabic/category/122.html">اسرى</a></h4>
									<ul class="footerhome-links clearfix"></ul>
								</div>
								<div class="footerhomelinks-rg">
									<h4><a class="gold" href="/arabic/category/205.html">العاصمة</a></h4>
									<ul class="footerhome-links clearfix"></ul>
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="footerleft-side clearfix">
					<ul class="soical-links clearfix">
						<li class="facebook">
							<a href="https://facebook.com/alwatanvoice" class="fa fa-facebook"></a>
						</li>
						<li class="twitter">
							<a href="https://twitter.com/alwatanvoice" class="fa fa-twitter"></a>
						</li>
						<li class="youtube">
							<a href="https://youtube.com/alwatanvoicecom" class="fa fa-youtube-play"></a>
						</li>
						<li class="instagram">
							<a href="https://instagram.com/alwatanvoice" class="fa fa-instagram"></a>
						</li>
						<li class="rss">
							<a href="//www.alwatanvoice.com/feeds" class="fa fa-rss"></a>
						</li>
					</ul>
					<div class="store-links clearfix">
						<a href="#" class="btn-store btn-apple">
							<i class="fa fa-apple"></i>
							<span class="txt1">Download on the</span>
							<span class="txt2">App Store</span>
						</a>
						<a href="https://play.google.com/store/apps/details?id=com.alwatanvoice.arabic" class="btn-store btn-googleplay">
							<i></i>
							<span class="txt1">Get it on</span>
							<span class="txt2">Google Play</span>
						</a>
					</div>
				</div>
			</div>
		</footer>
	</div>
</div>

</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":593,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
